<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lajme.al/xmlrpc.php" />
<title>Vizita e Erdoganit në Serbi, nënshkruhen 12 marrëveshje &#8211; Lajme.al</title>
<meta property="og:title" content="Vizita e Erdoganit në Serbi, nënshkruhen 12 marrëveshje - Lajme.al"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Presidenti turk Rexhep Tajip Erdogan ndodhet në kryeqytetin e Serbisë, Beograd. Erdogan u prit në Ae"/>
<meta property="og:url" content="http://www.lajme.al/vizita-e-erdoganit-ne-serbi-nenshkruhen-12-marreveshje/"/>
<meta property="og:site_name" content="Lajme.al"/>
<meta property="og:image" content="http://www.lajme.al/wp-content/uploads/2017/10/capture_1507708024-5904670-633x330.jpg" />
<link rel='dns-prefetch' href='//www.lajme.al' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajme.al &raquo; Prurje" href="http://www.lajme.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme.al &raquo; Prurje për Komentet" href="http://www.lajme.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme.al &raquo; Prurje për Komentet te Vizita e Erdoganit në Serbi, nënshkruhen 12 marrëveshje" href="http://www.lajme.al/vizita-e-erdoganit-ne-serbi-nenshkruhen-12-marreveshje/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lajme.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.lajme.al/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.lajme.al/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59b9367405835700113db2bd'></script>
<link rel='https://api.w.org/' href='http://www.lajme.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajme.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajme.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deklarata e Pavarësisë së Kosovës merret nën mbrojtje ligjore' href='http://www.lajme.al/deklarata-e-pavaresise-se-kosoves-merret-nen-mbrojtje-ligjore/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.lajme.al/vizita-e-erdoganit-ne-serbi-nenshkruhen-12-marreveshje/" />
<link rel='shortlink' href='http://www.lajme.al/?p=94287' />
<link rel="alternate" type="application/json+oembed" href="http://www.lajme.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajme.al%2Fvizita-e-erdoganit-ne-serbi-nenshkruhen-12-marreveshje%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lajme.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajme.al%2Fvizita-e-erdoganit-ne-serbi-nenshkruhen-12-marreveshje%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"3kEbm1a47E8070", domain:"lajme.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=3kEbm1a47E8070" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <meta property="og:title" name="og:title" content="Vizita e Erdoganit në Serbi, nënshkruhen 12 marrëveshje" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://www.lajme.al/wp-content/uploads/2017/10/capture_1507708024-5904670.jpg" />
<meta property="og:url" name="og:url" content="http://www.lajme.al/vizita-e-erdoganit-ne-serbi-nenshkruhen-12-marreveshje/" />
<meta property="og:description" name="og:description" content="Presidenti turk Rexhep Tajip Erdogan ndodhet në kryeqytetin e Serbisë, Beograd. Erdogan u prit në Aeroportin Nikola Tesla të Beogradit, me ceremoni zyrtare nga Presidenti i Serbisë, Aleksandar Vuçiç, Kryeministrja Ana Brnaviç, anëtarët e Këshillit të Ministrave dhe Ambasadori i Republikës së Turqisë në Beograd, Tanzhu Bilgiç së bashku me personelin e ambasadës turke, njofton &hellip;" />
<meta property="og:locale" name="og:locale" content="sq" />
<meta property="og:site_name" name="og:site_name" content="Lajme.al" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" name="twitter:creator" content="@lajmealbania" />
<meta property="article:section" name="article:section" content="Rajon" />
<meta property="article:published_time" name="article:published_time" content="2017-10-11T09:51:50+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2017-10-11T09:51:50+00:00" />
<meta property="article:author" name="article:author" content="http://www.lajme.al/author/arditrada/" />
<meta property="article:author" name="article:author" content="https://www.facebook.com/LajmeAlbania/" />
<meta property="fb:pages" content="933525743362291" /><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Lajme.al" />
<meta property="og:locale" content="sq_al" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vizita e Erdoganit në Serbi, nënshkruhen 12 marrëveshje" />
<meta property="og:url" content="http://www.lajme.al/vizita-e-erdoganit-ne-serbi-nenshkruhen-12-marreveshje/" />
<meta property="og:description" content="Presidenti turk Rexhep Tajip Erdogan ndodhet në kryeqytetin e Serbisë, Beograd. Erdogan u prit në Aeroportin Nikola Tesla të Beogradit, me ceremoni zyrtare nga Presidenti i Serbisë, Aleksandar Vuçiç, Kryeministrja Ana Brnaviç, anëtarët e Këshillit të Ministrave dhe Ambasadori i Republikës së Turqisë në Beograd, Tanzhu Bilgiç së bashku me personelin e ambasadës turke, njofton &hellip;" />
<meta property="og:image" content="http://www.lajme.al/wp-content/uploads/2017/10/capture_1507708024-5904670.jpg" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="140866706508248" />
<meta property="fb:admins" content="100011473811011" />
<!-- /Open Graph Meta Data -->
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<link rel="shortcut icon" href="http://www.lajme.al/wp-content/uploads/2016/11/favic.jpg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.lajme.al/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.lajme.al/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.lajme.al/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.lajme.al/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.lajme.al/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Shiko t\u00eb gjitha rezultatet<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.lajme.al\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.lajme.al\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="http://www.lajme.al/vizita-e-erdoganit-ne-serbi-nenshkruhen-12-marreveshje/amp/" /><link rel="icon" href="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-94287 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.lajme.al/">
				<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Kërko" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="http://www.instagram.com/lajme.albania" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">E mërkurë , 11 Tetor 2017</span>
				<div class="top-menu"><ul id="menu-menu-poshte" class="menu"><li id="menu-item-64711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64711"><a href="http://www.lajme.al/">Kreu</a></li>
<li id="menu-item-16965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16965"><a href="http://www.lajme.al/ambasadat/">Ambasadat</a></li>
<li id="menu-item-16966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16966"><a href="http://www.lajme.al/institucionet/">Institucionet</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a href="http://www.lajme.al/shtypi-ditor/">Shtypi ditor</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="http://www.lajme.al/kontakt/">Kontakt</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.lajme.al/">
							<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Kërko" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="http://www.instagram.com/lajme.albania" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:1px; margin-bottom:1px;">
			<h2>								<a title="Lajme.al" href="http://www.lajme.al/">
					<img src="http://www.lajme.al/wp-content/uploads/2017/03/EAZBMBo.png" alt="Lajme.al"  /><strong>Lajme.al Lajmet e fundit nga vendi dhe bota</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-larte" class="menu"><li id="menu-item-75252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-75252"><a href="http://www.lajme.al">Kreu</a></li>
<li id="menu-item-75683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75683"><a href="http://www.lajme.al/category/aktualitet/"><i class="fa fa-list-alt"></i>Aktualitet</a></li>
<li id="menu-item-64719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64719"><a href="http://www.lajme.al/category/politike/"><i class="fa fa-users"></i>Politikë</a></li>
<li id="menu-item-64714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64714"><a href="http://www.lajme.al/category/ekonomi/"><i class="fa fa-eur"></i>Ekonomi</a></li>
<li id="menu-item-75684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75684"><a href="http://www.lajme.al/category/bota/"><i class="fa fa-globe"></i>Botë</a></li>
<li id="menu-item-91568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91568"><a href="http://www.lajme.al/category/opinion/"><i class="fa fa-soundcloud"></i>Opinion</a></li>
<li id="menu-item-76227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76227"><a href="http://www.lajme.al/category/roze/"><i class="fa fa-female"></i>Rozë</a></li>
<li id="menu-item-64721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64721"><a href="http://www.lajme.al/category/shendet/"><i class="fa fa-heartbeat"></i>Shëndet</a></li>
<li id="menu-item-64717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64717"><a href="http://www.lajme.al/category/kuriozitete-te-ndryshme/"><i class="fa fa-comments"></i>Kuriozitete</a></li>
<li id="menu-item-64723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64723"><a href="http://www.lajme.al/category/teknologji/"><i class="fa fa-cogs"></i>Teknologji</a></li>
<li id="menu-item-75682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75682"><a href="http://www.lajme.al/category/horoskopi/"><i class="fa fa-anchor"></i>Horoskopi</a></li>
</ul></div>										<a href="http://www.lajme.al/?tierand=1" class="random-article ttip" title="Mos humbisni"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>E FUNDIT</span></span>
		
					<ul>
					<li><a href="http://www.lajme.al/vizita-e-erdoganit-ne-serbi-nenshkruhen-12-marreveshje/" title="Vizita e Erdoganit në Serbi, nënshkruhen 12 marrëveshje">Vizita e Erdoganit në Serbi, nënshkruhen 12 marrëveshje</a></li>
					<li><a href="http://www.lajme.al/deklarata-e-pavaresise-se-kosoves-merret-nen-mbrojtje-ligjore/" title="Deklarata e Pavarësisë së Kosovës merret nën mbrojtje ligjore">Deklarata e Pavarësisë së Kosovës merret nën mbrojtje ligjore</a></li>
					<li><a href="http://www.lajme.al/pantollonat-qe-veshim-te-gjithe-e-bejne-kete-grua-per-spital/" title="Pantollonat që veshim të gjithë e bëjnë këtë grua për spital">Pantollonat që veshim të gjithë e bëjnë këtë grua për spital</a></li>
					<li><a href="http://www.lajme.al/cfare-ka-thene-ajnshtaini-per-armet-berthamore-muziken-ameriken-dhe-fene/" title="Çfarë ka thënë Ajnshtaini për armët bërthamore, muzikën, Amerikën dhe fenë">Çfarë ka thënë Ajnshtaini për armët bërthamore, muzikën, Amerikën dhe fenë</a></li>
					<li><a href="http://www.lajme.al/fillojeni-diten-me-kete-bukuroshe-bombastike/" title="Fillojeni ditën me këtë bukuroshe &#8216;bombastike&#8217;">Fillojeni ditën me këtë bukuroshe &#8216;bombastike&#8217;</a></li>
					<li><a href="http://www.lajme.al/po-te-ishte-zaho-ne-shkolle-do-ta-ndertonte-rama-nje-mbikalim-per-femijet/" title="&#8220;Po të ishte Zaho në shkollë, do ta ndërtonte Rama një mbikalim për fëmijët?&#8221;">&#8220;Po të ishte Zaho në shkollë, do ta ndërtonte Rama një mbikalim për fëmijët?&#8221;</a></li>
					<li><a href="http://www.lajme.al/nderpritet-lotaria-amerikane-cfare-ka-ndodhur-24-oret-e-fundit/" title="Ndërpritet Lotaria Amerikane, çfarë ka ndodhur 24 orët e fundit">Ndërpritet Lotaria Amerikane, çfarë ka ndodhur 24 orët e fundit</a></li>
					<li><a href="http://www.lajme.al/tronditese-gjysma-e-shqiptareve-do-te-largohet-nga-vendi/" title="Tronditëse, gjysma e shqiptarëve do të largohet nga vendi">Tronditëse, gjysma e shqiptarëve do të largohet nga vendi</a></li>
					<li><a href="http://www.lajme.al/shqiptari-planifikon-grabitjen-e-shekullit-por-ndodh-e-papritura/" title="Shqiptari planifikon grabitjen e shekullit, por ndodh e papritura">Shqiptari planifikon grabitjen e shekullit, por ndodh e papritura</a></li>
					<li><a href="http://www.lajme.al/shperthim-me-tritol-makines-se-inspektores-ne-shkoder/" title="Shpërthim me tritol makinës së inspektores në Shkodër">Shpërthim me tritol makinës së inspektores në Shkodër</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.lajme.al">Kreu</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.lajme.al/category/rajon/">Rajon</a></span> <span class="delimiter">/</span> <span class="current">Vizita e Erdoganit në Serbi, nënshkruhen 12 marrëveshje</span></div>
		

		
		<article class="post-listing post-94287 post type-post status-publish format-standard has-post-thumbnail  category-rajon" id="the-post">
			
			<div class="single-post-thumb">
			<img width="633" height="330" src="http://www.lajme.al/wp-content/uploads/2017/10/capture_1507708024-5904670-633x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Vizita e Erdoganit në Serbi, nënshkruhen 12 marrëveshje</span></h1>

						
<p class="post-meta">
	
		
		
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.lajme.al/category/rajon/" rel="category tag">Rajon</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.lajme.al/vizita-e-erdoganit-ne-serbi-nenshkruhen-12-marreveshje/#respond">Lini një koment</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Shpërndaje</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.lajme.al/?p=94287" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Vizita+e+Erdoganit+n%C3%AB+Serbi%2C+n%C3%ABnshkruhen+12+marr%C3%ABveshje via %40LajmeAlbania&url=http://www.lajme.al/?p=94287" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.lajme.al/?p=94287&title=Vizita+e+Erdoganit+n%C3%AB+Serbi%2C+n%C3%ABnshkruhen+12+marr%C3%ABveshje" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p class="description" style="text-align: justify;">Presidenti turk Rexhep Tajip Erdogan ndodhet në kryeqytetin e Serbisë, Beograd. Erdogan u prit në Aeroportin Nikola Tesla të Beogradit, me ceremoni zyrtare nga Presidenti i Serbisë, Aleksandar Vuçiç, Kryeministrja Ana Brnaviç, anëtarët e Këshillit të Ministrave dhe Ambasadori i Republikës së Turqisë në Beograd, Tanzhu Bilgiç së bashku me personelin e ambasadës turke, njofton TRT.</p>
<div id="article-text">
<p style="text-align: justify;">Presidenti i Turqisë, Recep Tayyip Erdogan dhe presidenti i Serbisë, Aleksandar Vuçiç, si dhe ministrat e të dyja vendeve nënshkruan gjithsej 12 marrëveshje mes Turqisë dhe Serbisë</p>
<p class="__reader_view_article_wrap_4663458220412988__" style="text-align: justify;">Ministrja serbe e Ndërtimtarisë, Komunikacionit dhe Infrastrukturës, Zorana Mihajlloviç dhe ministri i Komunikacionit , Infrastrukturës dhe Detarisë i Republikës së Turqisë, Ahmet Aslan, nënshkruan sot në Beograd deklaratën për bashkëpunim në sferën e komunikacionit dhe infrastrukturës mes Serbisë dhe Turqisë.<br />
Mes dy vendeve është nënshkruar edhe Memorandum për mirëkuptim në sferën e urbanizmit.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.configs.push({
                            gjan_gjid: gjid,
                            gjan_confId: '2211-2',
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script>
</div>

<p class="__reader_view_article_wrap_4663458220412988__" style="text-align: justify;">Gjithsej 12 marrëveshje janë nënshkruar në prani të presidentit të Turqisë Recep Tayyip Erdo?an dhe presidentit të Serbisë Aleksandar Vuçiç.<br />
Deklaratën e përbashkët politike për themelimin e Këshillit të lartë për bashkëpunim mes Serbisë dhe Turqisë e nënshkruan presidentët e dy vendeve.<br />
Revizionin e Marrëveshjes për tregti të lirë e nënshkruan ministri turk i Ekonomisë, Nihat Zeybekci dhe ministri i Tregtisë së Jashtme, Turizmit dhe Telekomunikacionit i Serbisë, Rasim Ljajiç.</p>
<p class="__reader_view_article_wrap_4663458220412988__" style="text-align: justify;">Presidenti turk Erdoan, në kuadër të vizitës do të vizitojë edhe Novi Pazar-Sanxhak.<br />
Në deklaratën e Presidencës bëhet e ditur se Turqia i jep rëndësi zhvillimit në çdo fushë të marrëdhënieve me Serbinë dhe kjo vizitë do të përbëjë një zhvillim të rëndësishëm në mënyrë që marrëdhëniet dypalëshe të jenë në dobi të gjithë rajonit.</p>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Shpërndaje</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.lajme.al/?p=94287" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Vizita+e+Erdoganit+n%C3%AB+Serbi%2C+n%C3%ABnshkruhen+12+marr%C3%ABveshje via %40LajmeAlbania&url=http://www.lajme.al/?p=94287" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.lajme.al/?p=94287&title=Vizita+e+Erdoganit+n%C3%AB+Serbi%2C+n%C3%ABnshkruhen+12+marr%C3%ABveshje" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-10-11T09:51:50+00:00","datePublished":"2017-10-11T09:51:50+00:00","dateModified":"2017-10-11T09:51:50+00:00","headline":"Vizita e Erdoganit n\u00eb Serbi, n\u00ebnshkruhen 12 marr\u00ebveshje","name":"Vizita e Erdoganit n\u00eb Serbi, n\u00ebnshkruhen 12 marr\u00ebveshje","keywords":[],"url":"http:\/\/www.lajme.al\/vizita-e-erdoganit-ne-serbi-nenshkruhen-12-marreveshje\/","description":"Presidenti turk Rexhep Tajip Erdogan ndodhet n\u00eb kryeqytetin e Serbis\u00eb, Beograd. Erdogan u prit n\u00eb Aeroportin Nikola Tesla t\u00eb Beogradit, me ceremoni zyrtare nga Presidenti i Serbis\u00eb, Aleksandar Vu\u00e7i\u00e7,","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Lajme.al","logo":{"@type":"ImageObject","url":"http:\/\/www.lajme.al\/wp-content\/uploads\/2017\/03\/EAZBMBo.png"},"sameAs":["https:\/\/www.facebook.com\/LajmeAlbania","https:\/\/twitter.com\/LajmeAlbania","https:\/\/plus.google.com\/u\/0\/104447112646192109113","https:\/\/www.linkedin.com\/company\/10322609?trk=tyah&amp;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al","www.instagram.com\/lajme.albania"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.lajme.al\/vizita-e-erdoganit-ne-serbi-nenshkruhen-12-marreveshje\/"},"author":{"@type":"Person","name":"lajme.al","url":"http:\/\/www.lajme.al\/author\/arditrada\/"},"articleSection":"Rajon","articleBody":"Presidenti turk Rexhep Tajip Erdogan ndodhet n\u00eb kryeqytetin e Serbis\u00eb, Beograd. Erdogan u prit n\u00eb Aeroportin Nikola Tesla t\u00eb Beogradit, me ceremoni zyrtare nga Presidenti i Serbis\u00eb, Aleksandar Vu\u00e7i\u00e7, Kryeministrja Ana Brnavi\u00e7, an\u00ebtar\u00ebt e K\u00ebshillit t\u00eb Ministrave dhe Ambasadori i Republik\u00ebs s\u00eb Turqis\u00eb n\u00eb Beograd, Tanzhu Bilgi\u00e7 s\u00eb bashku me personelin e ambasad\u00ebs turke, njofton TRT.\r\n\r\n\r\nPresidenti i Turqis\u00eb, Recep Tayyip Erdogan dhe presidenti i Serbis\u00eb, Aleksandar Vu\u00e7i\u00e7, si dhe ministrat e t\u00eb dyja vendeve n\u00ebnshkruan gjithsej 12 marr\u00ebveshje mes Turqis\u00eb dhe Serbis\u00eb\r\nMinistrja serbe e Nd\u00ebrtimtaris\u00eb, Komunikacionit dhe Infrastruktur\u00ebs, Zorana Mihajllovi\u00e7 dhe ministri i Komunikacionit , Infrastruktur\u00ebs dhe Detaris\u00eb i Republik\u00ebs s\u00eb Turqis\u00eb, Ahmet Aslan, n\u00ebnshkruan sot n\u00eb Beograd deklarat\u00ebn p\u00ebr bashk\u00ebpunim n\u00eb sfer\u00ebn e komunikacionit dhe infrastruktur\u00ebs mes Serbis\u00eb dhe Turqis\u00eb.\r\nMes dy vendeve \u00ebsht\u00eb n\u00ebnshkruar edhe Memorandum p\u00ebr mir\u00ebkuptim n\u00eb sfer\u00ebn e urbanizmit.\r\nGjithsej 12 marr\u00ebveshje jan\u00eb n\u00ebnshkruar n\u00eb prani t\u00eb presidentit t\u00eb Turqis\u00eb Recep Tayyip Erdo?an dhe presidentit t\u00eb Serbis\u00eb Aleksandar Vu\u00e7i\u00e7.\r\nDeklarat\u00ebn e p\u00ebrbashk\u00ebt politike p\u00ebr themelimin e K\u00ebshillit t\u00eb lart\u00eb p\u00ebr bashk\u00ebpunim mes Serbis\u00eb dhe Turqis\u00eb e n\u00ebnshkruan president\u00ebt e dy vendeve.\r\nRevizionin e Marr\u00ebveshjes p\u00ebr tregti t\u00eb lir\u00eb e n\u00ebnshkruan ministri turk i Ekonomis\u00eb, Nihat Zeybekci dhe ministri i Tregtis\u00eb s\u00eb Jashtme, Turizmit dhe Telekomunikacionit i Serbis\u00eb, Rasim Ljaji\u00e7.\r\nPresidenti turk Erdoan, n\u00eb kuad\u00ebr t\u00eb vizit\u00ebs do t\u00eb vizitoj\u00eb edhe Novi Pazar-Sanxhak.\r\nN\u00eb deklarat\u00ebn e Presidenc\u00ebs b\u00ebhet e ditur se Turqia i jep r\u00ebnd\u00ebsi zhvillimit n\u00eb \u00e7do fush\u00eb t\u00eb marr\u00ebdh\u00ebnieve me Serbin\u00eb dhe kjo vizit\u00eb do t\u00eb p\u00ebrb\u00ebj\u00eb nj\u00eb zhvillim t\u00eb r\u00ebnd\u00ebsish\u00ebm n\u00eb m\u00ebnyr\u00eb q\u00eb marr\u00ebdh\u00ebniet dypal\u00ebshe t\u00eb jen\u00eb n\u00eb dobi t\u00eb gjith\u00eb rajonit.\r\n\r\n","image":{"@type":"ImageObject","url":"http:\/\/www.lajme.al\/wp-content\/uploads\/2017\/10\/capture_1507708024-5904670.jpg","width":696,"height":347}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.lajme.al/deklarata-e-pavaresise-se-kosoves-merret-nen-mbrojtje-ligjore/" rel="prev"><span>E fundit</span> Deklarata e Pavarësisë së Kosovës merret nën mbrojtje ligjore</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artikuj të ngjashëm</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.lajme.al/lajme-te-mira-nga-ballkani/">
						<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/10/kryeministrat-e-ballkanit-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.lajme.al/lajme-te-mira-nga-ballkani/" rel="bookmark">Lajme të mira nga Ballkani</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.lajme.al/greqi-pensionistet-kunder-reduktimit-te-radhes/">
						<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/10/greqi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.lajme.al/greqi-pensionistet-kunder-reduktimit-te-radhes/" rel="bookmark">Greqi, pensionistët kundër reduktimit të radhës</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.lajme.al/ministri-i-jashtem-grek-shqiptaret-hane-sufllaqe-dhe-pastaj-na-shajne/">
						<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/10/kotzias-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.lajme.al/ministri-i-jashtem-grek-shqiptaret-hane-sufllaqe-dhe-pastaj-na-shajne/" rel="bookmark">Ministri i Jashtëm grek: Shqiptarët hanë sufllaqe dhe pastaj na shajnë</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Mos humbisni</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.lajme.al/zgjedhjet-ne-maqedoni-kercenohet-me-jete-kandidati-shqiptar-bashkim-bakiu/">
					<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/10/bashkim-bakiu_1507240219-5719901-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.lajme.al/zgjedhjet-ne-maqedoni-kercenohet-me-jete-kandidati-shqiptar-bashkim-bakiu/" rel="bookmark">Zgjedhjet në Maqedoni, kërcenohet me jetë kandidati shqiptar, Bashkim Bakiu</a></h2>
			<p>Kandidati për kryetar të Komunës së Sarajit nga radhët e Lëvizjes BESA, Bashkim Bakiu, përmes &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini një Përgjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vizita-e-erdoganit-ne-serbi-nenshkruhen-12-marreveshje/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3>			<form action="http://www.lajme.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='94287' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a4ae829a3e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.configs.push({
                            gjan_gjid: gjid,
                            gjan_confId: '2211-3',
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script>
			</div>
				</div>
	<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Pikëpamje		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/per-gilman-bakallin-profesorin-ideal/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/01/gilman-bakalli-1024x784-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/per-gilman-bakallin-profesorin-ideal/">Për Gilman Bakallin, profesorin ideal</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/nje-lajm-i-mire-edhe-si-mesim-i-mire/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/10/PrecZogaj-1349x565-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/nje-lajm-i-mire-edhe-si-mesim-i-mire/">Një lajm i mirë edhe si mësim i mirë</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/masakra-e-kelcyres-ilustrim-i-asaj-qe-po-ndodh-ne-te-gjithe-shqiperine/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/01/bushatiii-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/masakra-e-kelcyres-ilustrim-i-asaj-qe-po-ndodh-ne-te-gjithe-shqiperine/">Masakra e Këlcyres, ilustrim i asaj që po ndodh në të gjithë Shqipërinë</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-rss">
				<a href="http://www.lajme.al/rss" target="_blank" >
					<i class="fa fa-rss"></i>
					<span>22,359</span>
					<small>lidhje</small>
				</a>
			</li>
					<li class="arq-lite-facebook">
				<a href="https://www.facebook.com/LajmeAlbania" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>36,755</span>
					<small>pëlqime</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="https://twitter.com/LajmeAlbania" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>487</span>
					<small>zogj</small>
				</a>
			</li>
					<li class="arq-lite-google">
				<a href="https://plus.google.com/104447112646192109113" target="_blank" >
					<i class="fa fa-google-plus"></i>
					<span>21</span>
					<small>miq</small>
				</a>
			</li>
					<li class="arq-lite-youtube">
				<a href="https://youtube.com/channel/UC7KIssw0B2o7SlNjK-kyLLQ" target="_blank" >
					<i class="fa fa-youtube"></i>
					<span>342</span>
					<small>shikues</small>
				</a>
			</li>
					<li class="arq-lite-instagram">
				<a href="https://instagram.com/lajme.albania" target="_blank" >
					<i class="fa fa-instagram"></i>
					<span>43</span>
					<small>ndjekës</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : https://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>DOSJE		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.lajme.al/keshtu-e-njohin-kosovaret-enver-hoxhen/">
								<h3>Kështu e njohin kosovarët Enver Hoxhën</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/hitleri-stalini-dhe-musolini-kane-qene-kandidate-per-nobelin-e-paqes/">
								<h3>Hitleri, Stalini dhe Musolini kanë qenë kandidatë për Nobelin e Paqes</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/percarjet-e-berishes-ne-tropoje-200-djem-te-vrare-ne-16-vite/">
								<h3>Përçarjet e Berishës në Tropojë, 200 djem të vrarë në 16 vite</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/berisha-ne-97-en-me-kerkoi-te-sulmoj-ambasaden-e-shba/">
								<h3>&#8220;Berisha në ’97-ën më kërkoi të sulmoj Ambasadën e SHBA&#8221;</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/cia-hrushovi-me-1962-beri-thirrje-per-rrezimin-e-enver-hoxhes/">
								<h3>CIA: Hrushovi më 1962 bëri thirrje për rrëzimin e Enver Hoxhës</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>Të fundit		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/vizita-e-erdoganit-ne-serbi-nenshkruhen-12-marreveshje/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/10/capture_1507708024-5904670-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/vizita-e-erdoganit-ne-serbi-nenshkruhen-12-marreveshje/">Vizita e Erdoganit në Serbi, nënshkruhen 12 marrëveshje</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/deklarata-e-pavaresise-se-kosoves-merret-nen-mbrojtje-ligjore/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/10/d_1507706428-2826982-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/deklarata-e-pavaresise-se-kosoves-merret-nen-mbrojtje-ligjore/">Deklarata e Pavarësisë së Kosovës merret nën mbrojtje ligjore</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/pantollonat-qe-veshim-te-gjithe-e-bejne-kete-grua-per-spital/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/10/p_1507701600-3024593-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/pantollonat-qe-veshim-te-gjithe-e-bejne-kete-grua-per-spital/">Pantollonat që veshim të gjithë e bëjnë këtë grua për spital</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/cfare-ka-thene-ajnshtaini-per-armet-berthamore-muziken-ameriken-dhe-fene/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/10/albert_1507592358-4578626-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/cfare-ka-thene-ajnshtaini-per-armet-berthamore-muziken-ameriken-dhe-fene/">Çfarë ka thënë Ajnshtaini për armët bërthamore, muzikën, Amerikën dhe fenë</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/fillojeni-diten-me-kete-bukuroshe-bombastike/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/10/demiiii_1507707384-7916744-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/fillojeni-diten-me-kete-bukuroshe-bombastike/">Fillojeni ditën me këtë bukuroshe &#8216;bombastike&#8217;</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/po-te-ishte-zaho-ne-shkolle-do-ta-ndertonte-rama-nje-mbikalim-per-femijet/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/10/autostrade-rruge-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/po-te-ishte-zaho-ne-shkolle-do-ta-ndertonte-rama-nje-mbikalim-per-femijet/">&#8220;Po të ishte Zaho në shkollë, do ta ndërtonte Rama një mbikalim për fëmijët?&#8221;</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/nderpritet-lotaria-amerikane-cfare-ka-ndodhur-24-oret-e-fundit/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/10/Llotaria_amerikane1_0-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/nderpritet-lotaria-amerikane-cfare-ka-ndodhur-24-oret-e-fundit/">Ndërpritet Lotaria Amerikane, çfarë ka ndodhur 24 orët e fundit</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/tronditese-gjysma-e-shqiptareve-do-te-largohet-nga-vendi/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/07/rinas-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/tronditese-gjysma-e-shqiptareve-do-te-largohet-nga-vendi/">Tronditëse, gjysma e shqiptarëve do të largohet nga vendi</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/shqiptari-planifikon-grabitjen-e-shekullit-por-ndodh-e-papritura/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/10/gjermani-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/shqiptari-planifikon-grabitjen-e-shekullit-por-ndodh-e-papritura/">Shqiptari planifikon grabitjen e shekullit, por ndodh e papritura</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/shperthim-me-tritol-makines-se-inspektores-ne-shkoder/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/10/tritol-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/shperthim-me-tritol-makines-se-inspektores-ne-shkoder/">Shpërthim me tritol makinës së inspektores në Shkodër</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>PUBLICITET</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://www.lajme.al/autizmi-karakteristikat-dhe-trajtimet-me-efektive/">
<img src="http://www.lajme.al/wp-content/uploads/2017/09/autizm.jpg" alt="Autizmi" width="300" height="350" border="0">
</a></div></div></div><!-- .widget /--><div id="recent-comments-6" class="widget widget_recent_comments"><div class="widget-top"><h4>Nga lexuesit</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">I paemër</span> te <a href="http://www.lajme.al/vajzat-kerkojne-djem-3-femra-shqiptare-duan-shoqeri/#comment-45834">Vajzat kërkojnë djem / 3 femra shqiptare duan shoqëri&#8230;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lajme.al/dite-e-kobshme-kukes-2-viktima-dhe-2-te-plagosur/' rel='external nofollow' class='url'>Ditë e kobshme. Kukës, 2 viktima dhe 2 të plagosur &#8211; Lajme.al</a></span> te <a href="http://www.lajme.al/tragjedi-ne-lezhe-shkembi-ze-poshte-makinen-3-te-vdekur/#comment-45762">Tragjedi në Lezhë, shkëmbi zë poshtë makinën, 3 të vdekur</a></li><li class="recentcomments"><span class="comment-author-link">I paemër</span> te <a href="http://www.lajme.al/vajzat-kerkojne-djem-3-femra-shqiptare-duan-shoqeri/#comment-45746">Vajzat kërkojnë djem / 3 femra shqiptare duan shoqëri&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">I paemër</span> te <a href="http://www.lajme.al/vajzat-kerkojne-djem-3-femra-shqiptare-duan-shoqeri/#comment-45745">Vajzat kërkojnë djem / 3 femra shqiptare duan shoqëri&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">I paemër</span> te <a href="http://www.lajme.al/vajzat-kerkojne-djem-3-femra-shqiptare-duan-shoqeri/#comment-45744">Vajzat kërkojnë djem / 3 femra shqiptare duan shoqëri&#8230;</a></li></ul></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="tag_cloud-4" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Tema</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="http://www.lajme.al/category/aktualitet/" class="tag-cloud-link tag-link-1 tag-link-position-1" style="font-size: 22pt;" aria-label="Aktualitet (2&nbsp;218 items)">Aktualitet</a>
<a href="http://www.lajme.al/category/bota/" class="tag-cloud-link tag-link-1068 tag-link-position-2" style="font-size: 18.809302325581pt;" aria-label="Botë (727 items)">Botë</a>
<a href="http://www.lajme.al/category/clajme/" class="tag-cloud-link tag-link-5615 tag-link-position-3" style="font-size: 8pt;" aria-label="C&#039;Lajme (15 items)">C&#039;Lajme</a>
<a href="http://www.lajme.al/category/dosje/" class="tag-cloud-link tag-link-1087 tag-link-position-4" style="font-size: 15.162790697674pt;" aria-label="Dosje (198 items)">Dosje</a>
<a href="http://www.lajme.al/category/ekonomi/" class="tag-cloud-link tag-link-1061 tag-link-position-5" style="font-size: 17.116279069767pt;" aria-label="Ekonomi (398 items)">Ekonomi</a>
<a href="http://www.lajme.al/category/horoskopi/" class="tag-cloud-link tag-link-6428 tag-link-position-6" style="font-size: 18.288372093023pt;" aria-label="Horoskopi (607 items)">Horoskopi</a>
<a href="http://www.lajme.al/category/lajme-nga-kosova/" class="tag-cloud-link tag-link-1067 tag-link-position-7" style="font-size: 18.027906976744pt;" aria-label="Kosovë (547 items)">Kosovë</a>
<a href="http://www.lajme.al/category/lajme-kulture/" class="tag-cloud-link tag-link-1181 tag-link-position-8" style="font-size: 14.837209302326pt;" aria-label="Kulturë (177 items)">Kulturë</a>
<a href="http://www.lajme.al/category/kuriozitete-te-ndryshme/" class="tag-cloud-link tag-link-4 tag-link-position-9" style="font-size: 17.181395348837pt;" aria-label="Kuriozitete (404 items)">Kuriozitete</a>
<a href="http://www.lajme.al/category/oferta/" class="tag-cloud-link tag-link-8129 tag-link-position-10" style="font-size: 11.190697674419pt;" aria-label="Oferta (48 items)">Oferta</a>
<a href="http://www.lajme.al/category/opinion/" class="tag-cloud-link tag-link-1064 tag-link-position-11" style="font-size: 19.13488372093pt;" aria-label="Opinion (809 items)">Opinion</a>
<a href="http://www.lajme.al/category/politike/" class="tag-cloud-link tag-link-1060 tag-link-position-12" style="font-size: 22pt;" aria-label="Politikë (2&nbsp;242 items)">Politikë</a>
<a href="http://www.lajme.al/category/rajon/" class="tag-cloud-link tag-link-1103 tag-link-position-13" style="font-size: 14.381395348837pt;" aria-label="Rajon (150 items)">Rajon</a>
<a href="http://www.lajme.al/category/roze/" class="tag-cloud-link tag-link-3 tag-link-position-14" style="font-size: 18.483720930233pt;" aria-label="Rozë (651 items)">Rozë</a>
<a href="http://www.lajme.al/category/shendet/" class="tag-cloud-link tag-link-5 tag-link-position-15" style="font-size: 16.660465116279pt;" aria-label="Shëndet (336 items)">Shëndet</a>
<a href="http://www.lajme.al/category/sporti/" class="tag-cloud-link tag-link-1062 tag-link-position-16" style="font-size: 16.855813953488pt;" aria-label="Sport (358 items)">Sport</a>
<a href="http://www.lajme.al/category/teknologji/" class="tag-cloud-link tag-link-1063 tag-link-position-17" style="font-size: 14.055813953488pt;" aria-label="Teknologji (133 items)">Teknologji</a></div>
</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="timeline-posts-widget-2" class="footer-widget timeline-posts"><div class="footer-widget-top"><h4>Të veçanta		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li>
			<a href="http://www.lajme.al/cfare-ka-thene-ajnshtaini-per-armet-berthamore-muziken-ameriken-dhe-fene/">
								<h3>Çfarë ka thënë Ajnshtaini për armët bërthamore, muzikën, Amerikën dhe fenë</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/10-misteret-e-fshehura-ne-pikturat-e-famshme/">
								<h3>10 misteret e fshehura në pikturat e famshme</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/shkencetaret-flasin-per-ekzistimin-e-planetit-qe-do-shkaterroje-token/">
								<h3>Shkencëtarët flasin për ekzistimin e planetit që do shkatërrojë Tokën</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/kapet-ne-liqen-krijesa-misterioze-gjysme-njeri-dhe-gjysme-peshk/">
								<h3>Kapet në liqen krijesa misterioze, gjysmë njeri dhe gjysmë peshk</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>KANALE KOMUNIKIMI</h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="http://www.instagram.com/lajme.albania" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

</div></div><!-- .widget /--><div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Kontakt</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>Për sugjerime, vërejtje dhe artikuj që dëshironi të publikohen, na shkruani në adresën e postës elektronike:</p>
<p><a href="www.lajme.al"><br />
<img src="http://www.lajme.al/wp-content/uploads/2017/10/redaksia-1.png" alt="Kontakt" /><br />
</a></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="alexa-rank-widget-3" class="footer-widget alexaRankdigcms_Widget"><div class="footer-widget-top"><h4>Renditje</h4></div>
						<div class="footer-widget-container"><A href="http://www.alexa.com/siteinfo/lajme.al"><SCRIPT type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/a?url=lajme.al"></SCRIPT></A></div></div><!-- .widget /--><div id="text-9" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Partnerë</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><strong><a href="http://www.bota.al">BOTA.al</p>
<p></a></strong><strong><a href="http://www.gazetaexpress.com">EXPRESS<br />
</a></strong><strong><a href="http://www.fax.al"><br />
FAX</a></strong></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Kontaktoni në info@lajme.al		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="http://www.instagram.com/lajme.albania" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			2015 - 2017 © Lajme.al - Të drejtat, të ruajtura sipas normave dhe etikës.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Kthehu lartë"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nuk ka rezultate","lang_results_found":"Rezultatet e gjetura"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/akismet/_inc/form.js'></script>
<div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.lajme.al?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script></body>
</html>