<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>

<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lajme.al/xmlrpc.php" />
<title>Shkon përmbarimi, artistët e Cirkut të Tiranës ngujohen në çadër | Lajme.al</title>
<meta property="og:title" content="Shkon përmbarimi, artistët e Cirkut të Tiranës ngujohen në çadër - Lajme.al"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Artistët e Cirkut Kombëtar janë përballur këtë të enjte me Zyrën e Përmbarimit, që ka shkuar të ekze"/>
<meta property="og:url" content="http://www.lajme.al/shkon-permbarimi-artistet-e-cirkut-te-tiranes-ngujohen-ne-cader/"/>
<meta property="og:site_name" content="Lajme.al"/>
<meta property="og:image" content="http://www.lajme.al/wp-content/uploads/2017/07/cirku-kombetar-5-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v5.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lajme.al/shkon-permbarimi-artistet-e-cirkut-te-tiranes-ngujohen-ne-cader/" />
<link rel="publisher" href="https://plus.google.com/u/0/104447112646192109113"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Artistët e Cirkut Kombëtar janë përballur këtë të enjte me Zyrën e Përmbarimit, që ka shkuar të ekzekutojë vendimin e gjykatës për largimin e artistëve nga ky ambient. Në kushtet kur Cirku ka qënë i mbyllur për shkak të mbylljes së sezonit veror, përmbaruesit kanë hyrë me dhunë në këtë insitucion. “Vendimi im gjyqësor është &hellip;" />
<meta name="twitter:title" content="Shkon përmbarimi, artistët e Cirkut të Tiranës ngujohen në çadër | Lajme.al" />
<meta name="twitter:site" content="@LajmeAlbania" />
<meta name="twitter:image" content="http://www.lajme.al/wp-content/uploads/2017/07/cirku-kombetar-5.jpg" />
<meta name="twitter:creator" content="@lajmealbania" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lajme.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajme.al &raquo; Prurje" href="http://www.lajme.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme.al &raquo; Prurje për Komentet" href="http://www.lajme.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme.al &raquo; Prurje për Komentet te Shkon përmbarimi, artistët e Cirkut të Tiranës ngujohen në çadër" href="http://www.lajme.al/shkon-permbarimi-artistet-e-cirkut-te-tiranes-ngujohen-ne-cader/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lajme.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.lajme.al/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mci-footnotes-css-public-css'  href='http://www.lajme.al/wp-content/plugins/footnotes/class/../css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.lajme.al/wp-content/plugins/pc-google-analytics/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.lajme.al/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.lajme.al/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lajme.al/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #FF9900;
	border: 1px solid #FF9900;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.lajme.al/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.lajme.al/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.lajme.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/footnotes/class/../js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.lajme.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajme.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajme.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.lajme.al/?p=91040' />
<link rel="alternate" type="application/json+oembed" href="http://www.lajme.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajme.al%2Fshkon-permbarimi-artistet-e-cirkut-te-tiranes-ngujohen-ne-cader%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lajme.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajme.al%2Fshkon-permbarimi-artistet-e-cirkut-te-tiranes-ngujohen-ne-cader%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"3kEbm1a47E8070", domain:"lajme.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=3kEbm1a47E8070" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-69257307-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.lajme.al/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Lajme.al" />
<meta property="og:locale" content="sq_al" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shkon përmbarimi, artistët e Cirkut të Tiranës ngujohen në çadër" />
<meta property="og:url" content="http://www.lajme.al/shkon-permbarimi-artistet-e-cirkut-te-tiranes-ngujohen-ne-cader/" />
<meta property="og:description" content="Artistët e Cirkut Kombëtar janë përballur këtë të enjte me Zyrën e Përmbarimit, që ka shkuar të ekzekutojë vendimin e gjykatës për largimin e artistëve nga ky ambient. Në kushtet kur Cirku ka qënë i mbyllur për shkak të mbylljes së sezonit veror, përmbaruesit kanë hyrë me dhunë në këtë insitucion. “Vendimi im gjyqësor është &hellip;" />
<meta property="og:image" content="http://www.lajme.al/wp-content/uploads/2017/07/cirku-kombetar-5.jpg" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="555370967949671" />
<meta property="fb:admins" content="radArdit" />
<!-- /Open Graph Meta Data -->
<link rel="shortcut icon" href="http://www.lajme.al/wp-content/uploads/2016/11/favic.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.lajme.al/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.lajme.al/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.lajme.al/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.lajme.al/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.lajme.al/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Shiko t\u00eb gjitha rezultatet<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.lajme.al\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.lajme.al\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="http://www.lajme.al/shkon-permbarimi-artistet-e-cirkut-te-tiranes-ngujohen-ne-cader/amp/" /><link rel="icon" href="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-270x270.jpg" />
		<style type="text/css" media="screen">
            .footnote_tooltip { display: none; padding: 12px; font-size: 13px; color: #0a0000; background-color: #eeee22; border-width: 4px; border-style: solid; border-color: #ffca3a; border-radius: 3px; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666;}        </style>
		</head>

<body id="top" class="post-template-default single single-post postid-91040 single-format-standard lazy-enabled" itemscope itemtype="http://schema.org/WebPage">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.lajme.al/">
				<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Kërko" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="http://www.instagram.com/lajme.albania" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">E enjte , 6 Korrik 2017</span>
				<div class="top-menu"><ul id="menu-menu-poshte" class="menu"><li id="menu-item-64711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64711"><a href="http://www.lajme.al/">Kreu</a></li>
<li id="menu-item-16965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16965"><a href="http://www.lajme.al/ambasadat/">Ambasadat</a></li>
<li id="menu-item-16966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16966"><a href="http://www.lajme.al/institucionet/">Institucionet</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a href="http://www.lajme.al/shtypi-ditor/">Shtypi ditor</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="http://www.lajme.al/kontakt/">Kontakt</a></li>
</ul></div>
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="http://www.instagram.com/lajme.albania" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:2px; margin-bottom:2px;">
			<h2>								<a title="Lajme.al" href="http://www.lajme.al/">
					<img src="http://www.lajme.al/wp-content/uploads/2017/03/EAZBMBo.png" alt="Lajme.al"  /><strong>Lajme.al Lajmet e fundit nga vendi dhe bota</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.configs.push({
                            gjan_gjid: gjid,
                            gjan_confId: '2211-1',
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-larte" class="menu"><li id="menu-item-75252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-75252"><a href="http://www.lajme.al">Kreu</a></li>
<li id="menu-item-75683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75683"><a href="http://www.lajme.al/category/aktualitet/"><i class="fa fa-list-alt"></i>Aktualitet</a></li>
<li id="menu-item-64719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64719"><a href="http://www.lajme.al/category/politike/"><i class="fa fa-users"></i>Politikë</a></li>
<li id="menu-item-64714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64714"><a href="http://www.lajme.al/category/ekonomi/"><i class="fa fa-eur"></i>Ekonomi</a></li>
<li id="menu-item-75684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75684"><a href="http://www.lajme.al/category/bota/"><i class="fa fa-globe"></i>Botë</a></li>
<li id="menu-item-76227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76227"><a href="http://www.lajme.al/category/roze/"><i class="fa fa-female"></i>Rozë</a></li>
<li id="menu-item-64721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64721"><a href="http://www.lajme.al/category/shendet/"><i class="fa fa-heartbeat"></i>Shëndet</a></li>
<li id="menu-item-64717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64717"><a href="http://www.lajme.al/category/kuriozitete-te-ndryshme/"><i class="fa fa-comments"></i>Kuriozitete</a></li>
<li id="menu-item-64723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64723"><a href="http://www.lajme.al/category/teknologji/"><i class="fa fa-cogs"></i>Teknologji</a></li>
<li id="menu-item-64722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64722"><a href="http://www.lajme.al/category/sporti/"><i class="fa fa-dribbble"></i>Sport</a></li>
<li id="menu-item-75682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75682"><a href="http://www.lajme.al/category/horoskopi/"><i class="fa fa-anchor"></i>Horoskopi</a></li>
</ul></div>										<a href="http://www.lajme.al/?tierand=1" class="random-article ttip" title="Mos humbisni"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->


		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>E FUNDIT</span></span>
		
					<ul>
					<li><a href="http://www.lajme.al/mund-te-merret-basha-seriozisht/" title="A mund të merret më Basha seriozisht?">A mund të merret më Basha seriozisht?</a></li>
					<li><a href="http://www.lajme.al/modelja-superseksi-pozon-nudo-ne-pishine-galeri/" title="Modelja superseksi pozon nudo në pishinë (GALERI)">Modelja superseksi pozon nudo në pishinë (GALERI)</a></li>
					<li><a href="http://www.lajme.al/bletet-ushqehen-hashash-shfarosen-40-e-koshereve-ne-shqiperi/" title="Bletët ushqehen me hashash, shfarosen 40% e koshereve në Shqipëri">Bletët ushqehen me hashash, shfarosen 40% e koshereve në Shqipëri</a></li>
					<li><a href="http://www.lajme.al/basha-ne-kavaje-eshte-koha-e-pergjegjesive-dhe-analizes/" title="Basha në Kavajë: Është koha e përgjegjësive dhe analizës">Basha në Kavajë: Është koha e përgjegjësive dhe analizës</a></li>
					<li><a href="http://www.lajme.al/shkon-permbarimi-artistet-e-cirkut-te-tiranes-ngujohen-ne-cader/" title="Shkon përmbarimi, artistët e Cirkut të Tiranës ngujohen në çadër">Shkon përmbarimi, artistët e Cirkut të Tiranës ngujohen në çadër</a></li>
					<li><a href="http://www.lajme.al/durresi-vuan-per-uje-aksioni-per-te-prere-lidhjet-e-paligjshme/" title="Durrësi vuan për ujë, aksioni për të prerë lidhjet e paligjshme">Durrësi vuan për ujë, aksioni për të prerë lidhjet e paligjshme</a></li>
					<li><a href="http://www.lajme.al/trump-ne-zgjedhje-tentuan-te-nderhyjne-shume-shtete/" title="Trump: Në zgjedhje tentuan të ndërhyjnë shumë shtete">Trump: Në zgjedhje tentuan të ndërhyjnë shumë shtete</a></li>
					<li><a href="http://www.lajme.al/rama-ndalon-tenderet-per-te-shmangur-abuzimin-nga-ministrat-e-pd-dhe-lsi/" title="Rama ndalon tenderët për të shmangur abuzimin nga ministrat e PD dhe LSI">Rama ndalon tenderët për të shmangur abuzimin nga ministrat e PD dhe LSI</a></li>
					<li><a href="http://www.lajme.al/lotaria-amerikane-ambasada-ben-nje-njoftim-te-rendesishem/" title="Lotaria Amerikane, ambasada bën një njoftim të rëndësishëm">Lotaria Amerikane, ambasada bën një njoftim të rëndësishëm</a></li>
					<li><a href="http://www.lajme.al/raporti-dash-shqiperia-vendi-keq-per-te-investuar-pas-kosoves/" title="Raporti i DASH: Shqipëria vendi më i keq për të investuar, pas Kosovës">Raporti i DASH: Shqipëria vendi më i keq për të investuar, pas Kosovës</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	

	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.lajme.al">Kreu</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.lajme.al/category/lajme-kulture/">Kulturë</a></span> <span class="delimiter">/</span> <span class="current">Shkon përmbarimi, artistët e Cirkut të Tiranës ngujohen në çadër</span></div>
		

		
		<article class="post-listing post-91040 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme-kulture" id="the-post" itemscope itemtype="http://schema.org/Article">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.lajme.al/wp-content/uploads/2017/07/cirku-kombetar-5-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Shkon përmbarimi, artistët e Cirkut të Tiranës ngujohen në çadër</span></h1>

						
<p class="post-meta">
	
		
6 Korrik, 2017
	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.lajme.al/category/lajme-kulture/" rel="category tag">Kulturë</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.lajme.al/shkon-permbarimi-artistet-e-cirkut-te-tiranes-ngujohen-ne-cader/#respond">Lini një koment</a></span>
</p>
<div class="clear"></div>
 

			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Shpërndaje</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.lajme.al/?p=91040" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Shkon+p%C3%ABrmbarimi%2C+artist%C3%ABt+e+Cirkut+t%C3%AB+Tiran%C3%ABs+ngujohen+n%C3%AB+%C3%A7ad%C3%ABr via %40LajmeAlbania&url=http://www.lajme.al/?p=91040" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.lajme.al/?p=91040&title=Shkon+p%C3%ABrmbarimi%2C+artist%C3%ABt+e+Cirkut+t%C3%AB+Tiran%C3%ABs+ngujohen+n%C3%AB+%C3%A7ad%C3%ABr" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p style="text-align: justify;"><span class="arial14 "><strong>Artistët e Cirkut Kombëtar janë përballur këtë të enjte me Zyrën e Përmbarimit, që ka shkuar të ekzekutojë vendimin e gjykatës për largimin e artistëve nga ky ambient.</strong></span></p>
<p><span class="arial14 linkszi ">Në kushtet kur Cirku ka qënë i mbyllur për shkak të mbylljes së sezonit veror, përmbaruesit kanë hyrë me dhunë në këtë insitucion.</p>
<p>“Vendimi im gjyqësor është kthimi i truallit prej 409 metrash katrorë. Nga ana e Zyrës Përmbarimore janë fituar të tre shkallët e gjyqësorit. Jemi në fazën që kemi disa muaj që tentojmë me tolerancë ligjore për të bërë të mundur që punonjësit e Cirkut të lirojnë vullnetarisht, por k jo gjë është bërë e pamundur. Jemi detyruar të vijmë sot në ditën që duhet të zbatohet ky vendim gjyqësor me forcë”, ka thënë Enirjeta Zisi, Përmbaruese Gjyqësore.</p>
<p>Por në kushtet kur një pjesë e çadrës është ulur, artistët thonë se është e pamundur që në pjesen e mbetur të hapësirës të zhvillohen aktivitete.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.configs.push({
                            gjan_gjid: gjid,
                            gjan_confId: '2211-2',
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script>
</div>

<p>“Kam 50 vjet këtu, këtu jam rritur. Nuk mund të vazhdohet aktiviteti, sepse cirku ka parametra artistikë dhe teknike”, thotë Pavli Sallata, mjeshter cirku.</p>
<p>“409 metra katrorë i bie  mes për mes arenës, pra automatikisht bie kollona e cirkut, sepse çadra mbahet me dy kolona. Nëse i heqim njërën është si muri i shtëpisë ça do bëjë shtëpia, do bjerë”, tha Loreta Kryeziu, akrobate mjeshtre.</p>
<p>Artistët shprehen se janë të vendosur të rezistojnë deri në fund, derisa problemi të marrë zgjidhje.</p>
<p>“Si e shikoni këta kanë filluar punimet. Ne jemi të vendosur t’i shkojmë deri në fund. Ky vendim do të zbatohet kur artistëve t’u jepet një godinë tjetër”, tha Reshat Ibrahimi, Kryetar i Sindikatës se Pavarur të Artistëve.</p>
<p>Përfaqësues nga Ministria e Kulturës janë përpjekur të gjejnë një zgjidhje me Zyrën e Përmbarimit, por  deri më tani nuk është arritur një marrëveshje.<br />
</span></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>					



									</div><!-- .entry /-->

				
				<div class="share-post">
	<span class="share-text">Shpërndaje</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.lajme.al/?p=91040" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Shkon+p%C3%ABrmbarimi%2C+artist%C3%ABt+e+Cirkut+t%C3%AB+Tiran%C3%ABs+ngujohen+n%C3%AB+%C3%A7ad%C3%ABr via %40LajmeAlbania&url=http://www.lajme.al/?p=91040" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.lajme.al/?p=91040&title=Shkon+p%C3%ABrmbarimi%2C+artist%C3%ABt+e+Cirkut+t%C3%AB+Tiran%C3%ABs+ngujohen+n%C3%AB+%C3%A7ad%C3%ABr" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			
			<span style="display:none" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
				<meta itemprop="name" content="lajme.al">
			</span>
			<meta itemprop="datePublished" content="2017-07-06T15:31:02+00:00">
			<meta itemprop="dateModified" content="2017-07-06T15:31:02+00:00">
			<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lajme.al/shkon-permbarimi-artistet-e-cirkut-te-tiranes-ngujohen-ne-cader/">
			<span style="display:none" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<span style="display:none" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.lajme.al/wp-content/uploads/2017/03/EAZBMBo.png">
				</span>
				<meta itemprop="name" content="Lajme.al">
			</span>
			<meta itemprop="headline" content="Shkon përmbarimi, artistët e Cirkut të Tiranës ngujohen në çadër">
		
				<span style="display:none" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.lajme.al/wp-content/uploads/2017/07/cirku-kombetar-5.jpg">
					<meta itemprop="width" content="720">
					<meta itemprop="height" content="483">
				</span>
			
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.lajme.al/durresi-vuan-per-uje-aksioni-per-te-prere-lidhjet-e-paligjshme/" rel="prev"><span>E fundit</span> Durrësi vuan për ujë, aksioni për të prerë lidhjet e paligjshme</a></div>
			<div class="post-next"><a href="http://www.lajme.al/basha-ne-kavaje-eshte-koha-e-pergjegjesive-dhe-analizes/" rel="next"><span>Para</span> Basha në Kavajë: Është koha e përgjegjësive dhe analizës</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artikuj të ngjashëm</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.lajme.al/ndahet-nga-jeta-piktori-agim-faja-emblema-e-qytetit-te-shijakut/">
						<img width="267" height="165" src="http://www.lajme.al/wp-content/uploads/2017/06/Agim-FAJA-267x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.lajme.al/ndahet-nga-jeta-piktori-agim-faja-emblema-e-qytetit-te-shijakut/" rel="bookmark">Ndahet nga jeta, piktori Agim Faja emblema e qytetit të Shijakut</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.lajme.al/agron-llakaj-leter-publike-bujar-nishanit/">
						<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/04/behra-mera-llakaj-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.lajme.al/agron-llakaj-leter-publike-bujar-nishanit/" rel="bookmark">Agron Llakaj letër publike Bujar Nishanit</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.lajme.al/flet-redon-makashi-fjalet-qe-tha-tefta-kur-percollem-franceskun/">
						<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/06/tefta-dhe-franko-e-re-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.lajme.al/flet-redon-makashi-fjalet-qe-tha-tefta-kur-percollem-franceskun/" rel="bookmark">Flet Redon Makashi: Fjalët që më tha Tefta kur përcollëm Françeskun</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Mos humbisni</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.lajme.al/kaubojsi-publikon-nje-liber-autobiografik-nga-klandestin-u-bera-kryetar-partie/">
					<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2016/01/eduart-ndocaj-bunkeri-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.lajme.al/kaubojsi-publikon-nje-liber-autobiografik-nga-klandestin-u-bera-kryetar-partie/" rel="bookmark">“Kaubojsi” publikon një libër autobiografik: Nga klandestin, u bëra kryetar partie…</a></h2>
			<p>“Kaubojsi” Eduart Ndocaj ka publikuar ditën e sotme autobiografinë me titullin “Jeta ime”. Në këtë libër &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini një Përgjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/shkon-permbarimi-artistet-e-cirkut-te-tiranes-ngujohen-ne-cader/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3>			<form action="http://www.lajme.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='91040' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d1275f0cd8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Pikëpamje		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/mund-te-merret-basha-seriozisht/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/11/BUSHATI-BASHA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/mund-te-merret-basha-seriozisht/">A mund të merret më Basha seriozisht?</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/gabimet-e-atyre-qe-duan-te-mundin-bashen/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze-110x75.jpg 110w, http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze-300x201.jpg 300w, http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze.jpg 855w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/gabimet-e-atyre-qe-duan-te-mundin-bashen/">Gabimet e atyre që duan të mundin Bashën!</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/kater-dyshime-per-keto-zgjedhje/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/03/lubonja-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Shpërthen Lubonja" srcset="http://www.lajme.al/wp-content/uploads/2016/03/lubonja-110x75.jpg 110w, http://www.lajme.al/wp-content/uploads/2016/03/lubonja-300x207.jpg 300w, http://www.lajme.al/wp-content/uploads/2016/03/lubonja.jpg 448w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/kater-dyshime-per-keto-zgjedhje/">Katër dyshime për këto zgjedhje</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.configs.push({
                            gjan_gjid: gjid,
                            gjan_confId: '2211-3',
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script>
			</div>
				</div>
	<div id="text-7" class="widget widget_text"><div class="widget-top"><h4>Horoskopi ditor</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://www.lajme.al/category/horoskopi/"><img src="http://www.lajme.al/wp-content/uploads/2016/01/horoskopi-ditor.jpg" /></p>
</div>
		</div></div><!-- .widget /--><div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>OFERTA		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.lajme.al/studime-burse-ne-suedi/">
								<h3>Studime me bursë në Suedi</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/kurs-falas-mbi-sistemet-teknologjike/">
								<h3>Kurs falas mbi Sistemet Teknologjike</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/ofertakamp-veror-ne-amsterdam/">
								<h3>Oferta/Kamp veror në Amsterdam</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/njoftim-per-vend-te-lire-pune/">
								<h3>Njoftim për vend të lirë pune</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/kurs-online-falas-mbi-rreziqet-ushqimore/">
								<h3>Kurs online falas mbi rreziqet ushqimore</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>Të fundit		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/horoskopi-ditor-e-premte-07-korrik-2017/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2015/11/horoskopi-ditor-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="horoskopi ditor" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/horoskopi-ditor-e-premte-07-korrik-2017/">Horoskopi ditor, e premte 07 korrik 2017</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/mund-te-merret-basha-seriozisht/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/11/BUSHATI-BASHA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/mund-te-merret-basha-seriozisht/">A mund të merret më Basha seriozisht?</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/modelja-superseksi-pozon-nudo-ne-pishine-galeri/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/07/C_2_fotogallery_3080507_13_image-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/modelja-superseksi-pozon-nudo-ne-pishine-galeri/">Modelja superseksi pozon nudo në pishinë (GALERI)</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/bletet-ushqehen-hashash-shfarosen-40-e-koshereve-ne-shqiperi/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/07/koshere-blete-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/bletet-ushqehen-hashash-shfarosen-40-e-koshereve-ne-shqiperi/">Bletët ushqehen me hashash, shfarosen 40% e koshereve në Shqipëri</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/basha-ne-kavaje-eshte-koha-e-pergjegjesive-dhe-analizes/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/05/LULZIM-BASHA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/basha-ne-kavaje-eshte-koha-e-pergjegjesive-dhe-analizes/">Basha në Kavajë: Është koha e përgjegjësive dhe analizës</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/shkon-permbarimi-artistet-e-cirkut-te-tiranes-ngujohen-ne-cader/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/07/cirku-kombetar-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.lajme.al/wp-content/uploads/2017/07/cirku-kombetar-5-110x75.jpg 110w, http://www.lajme.al/wp-content/uploads/2017/07/cirku-kombetar-5-300x201.jpg 300w, http://www.lajme.al/wp-content/uploads/2017/07/cirku-kombetar-5.jpg 720w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/shkon-permbarimi-artistet-e-cirkut-te-tiranes-ngujohen-ne-cader/">Shkon përmbarimi, artistët e Cirkut të Tiranës ngujohen në çadër</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/durresi-vuan-per-uje-aksioni-per-te-prere-lidhjet-e-paligjshme/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/07/uji-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/durresi-vuan-per-uje-aksioni-per-te-prere-lidhjet-e-paligjshme/">Durrësi vuan për ujë, aksioni për të prerë lidhjet e paligjshme</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/trump-ne-zgjedhje-tentuan-te-nderhyjne-shume-shtete/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/11/vota-shba-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/trump-ne-zgjedhje-tentuan-te-nderhyjne-shume-shtete/">Trump: Në zgjedhje tentuan të ndërhyjnë shumë shtete</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/rama-ndalon-tenderet-per-te-shmangur-abuzimin-nga-ministrat-e-pd-dhe-lsi/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/07/EDI-RAMA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/rama-ndalon-tenderet-per-te-shmangur-abuzimin-nga-ministrat-e-pd-dhe-lsi/">Rama ndalon tenderët për të shmangur abuzimin nga ministrat e PD dhe LSI</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/lotaria-amerikane-ambasada-ben-nje-njoftim-te-rendesishem/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/06/Ambasada-e-SHBA-Tirane-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/lotaria-amerikane-ambasada-ben-nje-njoftim-te-rendesishem/">Lotaria Amerikane, ambasada bën një njoftim të rëndësishëm</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-rss">
				<a href="http://www.lajme.al/rss" target="_blank" >
					<i class="fa fa-rss"></i>
					<span>31,548</span>
					<small>lidhje</small>
				</a>
			</li>
					<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/LajmeAlbania" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>35,144</span>
					<small>pëlqime</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="http://twitter.com/LajmeAlbania" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>471</span>
					<small>zogj</small>
				</a>
			</li>
					<li class="arq-lite-google">
				<a href="http://plus.google.com/104447112646192109113" target="_blank" >
					<i class="fa fa-google-plus"></i>
					<span>19</span>
					<small>miq</small>
				</a>
			</li>
					<li class="arq-lite-youtube">
				<a href="http://youtube.com/channel/UC7KIssw0B2o7SlNjK-kyLLQ" target="_blank" >
					<i class="fa fa-youtube"></i>
					<span>213</span>
					<small>shikues</small>
				</a>
			</li>
					<li class="arq-lite-instagram">
				<a href="http://instagram.com/lajme.albania" target="_blank" >
					<i class="fa fa-instagram"></i>
					<span>41</span>
					<small>ndjekës</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="recent-comments-6" class="widget widget_recent_comments"><div class="widget-top"><h4>Nga lexuesit</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">zef leka</span> te <a href="http://www.lajme.al/vetingu-fillon-llallen-kontroll-6-llogarive-bankare-dhe-banesave/#comment-44199">Vetingu fillon me Llallën, kontroll 6 llogarive bankare</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://hi' rel='external nofollow' class='url'>rifa</a></span> te <a href="http://www.lajme.al/vajzat-kerkojne-djem-3-femra-shqiptare-duan-shoqeri/#comment-44198">Vajzat kërkojnë djem / 3 femra shqiptare duan shoqëri&#8230;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://sinet' rel='external nofollow' class='url'>e nr.telo49191894</a></span> te <a href="http://www.lajme.al/vajzat-kerkojne-djem-3-femra-shqiptare-duan-shoqeri/#comment-44188">Vajzat kërkojnë djem / 3 femra shqiptare duan shoqëri&#8230;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://0695261293' rel='external nofollow' class='url'>leo</a></span> te <a href="http://www.lajme.al/vajzat-kerkojne-djem-3-femra-shqiptare-duan-shoqeri/#comment-44179">Vajzat kërkojnë djem / 3 femra shqiptare duan shoqëri&#8230;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://0695261293' rel='external nofollow' class='url'>leo</a></span> te <a href="http://www.lajme.al/vajzat-kerkojne-djem-3-femra-shqiptare-duan-shoqeri/#comment-44178">Vajzat kërkojnë djem / 3 femra shqiptare duan shoqëri&#8230;</a></li></ul></div></div><!-- .widget /-->

	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="tag_cloud-4" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Tema</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="http://www.lajme.al/category/aktualitet/" class="tag-cloud-link tag-link-1 tag-link-position-1" style="font-size: 21.9336492891pt;" aria-label="Aktualitet (2&nbsp;014 items)">Aktualitet</a>
<a href="http://www.lajme.al/category/bota/" class="tag-cloud-link tag-link-1068 tag-link-position-2" style="font-size: 18.748815165877pt;" aria-label="Botë (654 items)">Botë</a>
<a href="http://www.lajme.al/category/clajme/" class="tag-cloud-link tag-link-5615 tag-link-position-3" style="font-size: 8pt;" aria-label="C&#039;Lajme (15 items)">C&#039;Lajme</a>
<a href="http://www.lajme.al/category/dosje/" class="tag-cloud-link tag-link-1087 tag-link-position-4" style="font-size: 14.767772511848pt;" aria-label="Dosje (166 items)">Dosje</a>
<a href="http://www.lajme.al/category/ekonomi/" class="tag-cloud-link tag-link-1061 tag-link-position-5" style="font-size: 17.023696682464pt;" aria-label="Ekonomi (361 items)">Ekonomi</a>
<a href="http://www.lajme.al/category/horoskopi/" class="tag-cloud-link tag-link-6428 tag-link-position-6" style="font-size: 18.018957345972pt;" aria-label="Horoskopi (512 items)">Horoskopi</a>
<a href="http://www.lajme.al/category/lajme-nga-kosova/" class="tag-cloud-link tag-link-1067 tag-link-position-7" style="font-size: 17.886255924171pt;" aria-label="Kosovë (491 items)">Kosovë</a>
<a href="http://www.lajme.al/category/lajme-kulture/" class="tag-cloud-link tag-link-1181 tag-link-position-8" style="font-size: 14.900473933649pt;" aria-label="Kulturë (171 items)">Kulturë</a>
<a href="http://www.lajme.al/category/kuriozitete-te-ndryshme/" class="tag-cloud-link tag-link-4 tag-link-position-9" style="font-size: 17.023696682464pt;" aria-label="Kuriozitete (359 items)">Kuriozitete</a>
<a href="http://www.lajme.al/category/oferta/" class="tag-cloud-link tag-link-8129 tag-link-position-10" style="font-size: 11.251184834123pt;" aria-label="Oferta (48 items)">Oferta</a>
<a href="http://www.lajme.al/category/opinion/" class="tag-cloud-link tag-link-1064 tag-link-position-11" style="font-size: 18.881516587678pt;" aria-label="Opinion (697 items)">Opinion</a>
<a href="http://www.lajme.al/category/politike/" class="tag-cloud-link tag-link-1060 tag-link-position-12" style="font-size: 22pt;" aria-label="Politikë (2&nbsp;032 items)">Politikë</a>
<a href="http://www.lajme.al/category/rajon/" class="tag-cloud-link tag-link-1103 tag-link-position-13" style="font-size: 14.170616113744pt;" aria-label="Rajon (133 items)">Rajon</a>
<a href="http://www.lajme.al/category/roze/" class="tag-cloud-link tag-link-3 tag-link-position-14" style="font-size: 18.284360189573pt;" aria-label="Rozë (567 items)">Rozë</a>
<a href="http://www.lajme.al/category/shendet/" class="tag-cloud-link tag-link-5 tag-link-position-15" style="font-size: 16.36018957346pt;" aria-label="Shëndet (288 items)">Shëndet</a>
<a href="http://www.lajme.al/category/sporti/" class="tag-cloud-link tag-link-1062 tag-link-position-16" style="font-size: 16.758293838863pt;" aria-label="Sport (331 items)">Sport</a>
<a href="http://www.lajme.al/category/teknologji/" class="tag-cloud-link tag-link-1063 tag-link-position-17" style="font-size: 13.772511848341pt;" aria-label="Teknologji (116 items)">Teknologji</a></div>
</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="timeline-posts-widget-2" class="footer-widget timeline-posts"><div class="footer-widget-top"><h4>Të veçanta		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li>
			<a href="http://www.lajme.al/vertetohet-shkencerisht-nuk-ka-jete-pas-vdekjes/">
								<h3>Vërtetohet shkencërisht: Nuk ka jetë pas vdekjes!</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/zbulohet-unaza-1-mije-vjecare-ja-cfare-shkruhet-ne-te/">
								<h3>Zbulohet unaza 1 mijë vjeçare, ja çfarë shkruhet në të</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/e-shihni-kete-kartmonedhe-0-euro-ka-dale-ne-qarkullim/">
								<h3>E shihni këtë kartmonedhë 0 euro? Ka dalë në qarkullim</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Media të tjera</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p> <a href="http://www.fax.al" target="_blank">FAX</a> </p>
<p> <a href="http://www.javanews.al" target="_blank">JAVA News</a> </p>
<p> <a href="http://www.bota.al" target="_blank">Bota.al</a> </p>
<p><a href="http://www.lexo.al/" target="_blank">Lexo.al</a> </p>
<p> <a href="http://gazetaexpress.com/" target="_blank">Express</a></p>
<p> <a href="http://www.24.al" target="_blank">24.al</a></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Kontakt</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>E-mail: info@lajme.al</p>
<p>Adr: Avenue Louise, 252, 1000 Brussels, Belgium</p>
</div>
		</div></div><!-- .widget /--><div id="alexa-rank-widget-3" class="footer-widget alexaRankdigcms_Widget"><div class="footer-widget-top"><h4>Renditje</h4></div>
						<div class="footer-widget-container"><A href="http://www.alexa.com/siteinfo/lajme.al"><SCRIPT type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/a?url=lajme.al"></SCRIPT></A></div></div><!-- .widget /--><p style="font-size:04px">
<a href="http://deutchdeko.com/" rel="muse" title="Deutsche Deko" target="_blank">Deutsche Deko</a>
</p>
		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Kontaktoni në info@lajme.al		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="http://www.instagram.com/lajme.albania" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			2015 - 2017 © Lajme.al - Të drejtat, të ruajtura sipas normave dhe etikës.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Kthehu lartë"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lajme.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nuk ka rezultate","lang_results_found":"Rezultatet e gjetura"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/themes/sahifa/js/search.js'></script>

</body>
</html>