<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>

<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lajme.al/xmlrpc.php" />
<title>Plagosje në Shëngjin, LSI: Rama dhe Çako përgjegjës | Lajme.al</title>
<meta property="og:title" content="Plagosje në Shëngjin, LSI: Rama dhe Çako përgjegjës - Lajme.al"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Lëvizja Socialiste për Integrim ka reaguar pas plagosjes së ndodhur në Shëngjin. Në një konferencë p"/>
<meta property="og:url" content="http://www.lajme.al/plagosje-ne-shengjin-lsi-rama-dhe-cako-pergjegjes/"/>
<meta property="og:site_name" content="Lajme.al"/>
<meta property="og:image" content="http://www.lajme.al/wp-content/uploads/2016/10/Luan-Rama-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lajme.al/plagosje-ne-shengjin-lsi-rama-dhe-cako-pergjegjes/" />
<link rel="publisher" href="https://plus.google.com/u/0/104447112646192109113"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lëvizja Socialiste për Integrim ka reaguar pas plagosjes së ndodhur në Shëngjin. Në një konferencë për shtyp, Luan Rama tha se përgjegjës i drejt për drejtë i ngjarjeve të tilla është kryeministri Edi Rama dhe drejtori i Policisë Haki Çako. “Është rasti i tretë në Lezhë që aktivistë të LSI plagosen nga e njëjta bërthamë &hellip;" />
<meta name="twitter:title" content="Plagosje në Shëngjin, LSI: Rama dhe Çako përgjegjës | Lajme.al" />
<meta name="twitter:site" content="@LajmeAlbania" />
<meta name="twitter:image" content="http://www.lajme.al/wp-content/uploads/2016/10/Luan-Rama.jpg" />
<meta name="twitter:creator" content="@lajmealbania" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lajme.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajme.al &raquo; Prurje" href="http://www.lajme.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme.al &raquo; Prurje për Komentet" href="http://www.lajme.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme.al &raquo; Prurje për Komentet te Plagosje në Shëngjin, LSI: Rama dhe Çako përgjegjës" href="http://www.lajme.al/plagosje-ne-shengjin-lsi-rama-dhe-cako-pergjegjes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lajme.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.lajme.al/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mci-footnotes-css-public-css'  href='http://www.lajme.al/wp-content/plugins/footnotes/class/../css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.lajme.al/wp-content/plugins/pc-google-analytics/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.lajme.al/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.lajme.al/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lajme.al/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #FF9900;
	border: 1px solid #FF9900;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.lajme.al/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.lajme.al/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.lajme.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/footnotes/class/../js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.lajme.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajme.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajme.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.lajme.al/?p=90526' />
<link rel="alternate" type="application/json+oembed" href="http://www.lajme.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajme.al%2Fplagosje-ne-shengjin-lsi-rama-dhe-cako-pergjegjes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lajme.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajme.al%2Fplagosje-ne-shengjin-lsi-rama-dhe-cako-pergjegjes%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"3kEbm1a47E8070", domain:"lajme.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=3kEbm1a47E8070" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-69257307-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.lajme.al/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Lajme.al" />
<meta property="og:locale" content="sq_al" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plagosje në Shëngjin, LSI: Rama dhe Çako përgjegjës" />
<meta property="og:url" content="http://www.lajme.al/plagosje-ne-shengjin-lsi-rama-dhe-cako-pergjegjes/" />
<meta property="og:description" content="Lëvizja Socialiste për Integrim ka reaguar pas plagosjes së ndodhur në Shëngjin. Në një konferencë për shtyp, Luan Rama tha se përgjegjës i drejt për drejtë i ngjarjeve të tilla është kryeministri Edi Rama dhe drejtori i Policisë Haki Çako. “Është rasti i tretë në Lezhë që aktivistë të LSI plagosen nga e njëjta bërthamë &hellip;" />
<meta property="og:image" content="http://www.lajme.al/wp-content/uploads/2016/10/Luan-Rama.jpg" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="555370967949671" />
<meta property="fb:admins" content="radArdit" />
<!-- /Open Graph Meta Data -->
<link rel="shortcut icon" href="http://www.lajme.al/wp-content/uploads/2016/11/favic.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.lajme.al/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.lajme.al/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.lajme.al/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.lajme.al/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.lajme.al/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Shiko t\u00eb gjitha rezultatet<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.lajme.al\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.lajme.al\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="http://www.lajme.al/plagosje-ne-shengjin-lsi-rama-dhe-cako-pergjegjes/amp/" /><link rel="icon" href="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-270x270.jpg" />
		<style type="text/css" media="screen">
            .footnote_tooltip { display: none; padding: 12px; font-size: 13px; color: #0a0000; background-color: #eeee22; border-width: 4px; border-style: solid; border-color: #ffca3a; border-radius: 3px; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666;}        </style>
		</head>

<body id="top" class="post-template-default single single-post postid-90526 single-format-standard lazy-enabled" itemscope itemtype="http://schema.org/WebPage">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.lajme.al/">
				<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Kërko" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="http://www.instagram.com/lajme.albania" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">E diel , 25 Qershor 2017</span>
				<div class="top-menu"><ul id="menu-menu-poshte" class="menu"><li id="menu-item-64711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64711"><a href="http://www.lajme.al/">Kreu</a></li>
<li id="menu-item-16965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16965"><a href="http://www.lajme.al/ambasadat/">Ambasadat</a></li>
<li id="menu-item-16966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16966"><a href="http://www.lajme.al/institucionet/">Institucionet</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a href="http://www.lajme.al/shtypi-ditor/">Shtypi ditor</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="http://www.lajme.al/kontakt/">Kontakt</a></li>
</ul></div>
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="http://www.instagram.com/lajme.albania" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:2px; margin-bottom:2px;">
			<h2>								<a title="Lajme.al" href="http://www.lajme.al/">
					<img src="http://www.lajme.al/wp-content/uploads/2017/03/EAZBMBo.png" alt="Lajme.al"  /><strong>Lajme.al Lajmet e fundit nga vendi dhe bota</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.configs.push({
                            gjan_gjid: gjid,
                            gjan_confId: '2211-1',
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-larte" class="menu"><li id="menu-item-75252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-75252"><a href="http://www.lajme.al">Kreu</a></li>
<li id="menu-item-75683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75683"><a href="http://www.lajme.al/category/aktualitet/"><i class="fa fa-list-alt"></i>Aktualitet</a></li>
<li id="menu-item-64719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64719"><a href="http://www.lajme.al/category/politike/"><i class="fa fa-users"></i>Politikë</a></li>
<li id="menu-item-64714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64714"><a href="http://www.lajme.al/category/ekonomi/"><i class="fa fa-eur"></i>Ekonomi</a></li>
<li id="menu-item-75684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75684"><a href="http://www.lajme.al/category/bota/"><i class="fa fa-globe"></i>Botë</a></li>
<li id="menu-item-76227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76227"><a href="http://www.lajme.al/category/roze/"><i class="fa fa-female"></i>Rozë</a></li>
<li id="menu-item-64721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64721"><a href="http://www.lajme.al/category/shendet/"><i class="fa fa-heartbeat"></i>Shëndet</a></li>
<li id="menu-item-64717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64717"><a href="http://www.lajme.al/category/kuriozitete-te-ndryshme/"><i class="fa fa-comments"></i>Kuriozitete</a></li>
<li id="menu-item-64723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64723"><a href="http://www.lajme.al/category/teknologji/"><i class="fa fa-cogs"></i>Teknologji</a></li>
<li id="menu-item-64722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64722"><a href="http://www.lajme.al/category/sporti/"><i class="fa fa-dribbble"></i>Sport</a></li>
<li id="menu-item-75682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75682"><a href="http://www.lajme.al/category/horoskopi/"><i class="fa fa-anchor"></i>Horoskopi</a></li>
</ul></div>										<a href="http://www.lajme.al/?tierand=1" class="random-article ttip" title="Mos humbisni"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>E FUNDIT</span></span>
		
					<ul>
					<li><a href="http://www.lajme.al/zgjedhjet-qe-iu-besuan-kundershtarit/" title="Zgjedhjet, që iu besuan “kundërshtarit”">Zgjedhjet, që iu besuan “kundërshtarit”</a></li>
					<li><a href="http://www.lajme.al/pjesemarrja-jete-pergjigja-e-vertete-ndaj-politikes/" title="Pjesëmarrja do jetë përgjigja e vërtetë ndaj politikës!">Pjesëmarrja do jetë përgjigja e vërtetë ndaj politikës!</a></li>
					<li><a href="http://www.lajme.al/ne-diber-pjesemarrja-e-madhe-e-ulta-ne-fier-e-vlore/" title="Në Dibër pjesëmarrja më e madhe, më e ulta në Fier e Vlorë">Në Dibër pjesëmarrja më e madhe, më e ulta në Fier e Vlorë</a></li>
					<li><a href="http://www.lajme.al/thirrja-e-rames-qytetare-dilni-votoni/" title="Thirrja e Ramës: Qytetarë, dilni votoni!">Thirrja e Ramës: Qytetarë, dilni votoni!</a></li>
					<li><a href="http://www.lajme.al/trump-akuzon-obamen-nuk-beri-asgje-per-rusine/" title="Trump akuzon Obamën: Nuk bëri asgjë për Rusinë">Trump akuzon Obamën: Nuk bëri asgjë për Rusinë</a></li>
					<li><a href="http://www.lajme.al/deputeti-gjerman-qeveria-e-re-mision-veshtire/" title="Deputeti gjerman: Qeveria e re, mision i vështirë">Deputeti gjerman: Qeveria e re, mision i vështirë</a></li>
					<li><a href="http://www.lajme.al/tragjedi-ne-ndroq-dy-te-mitur-mbyten-ne-lumin-erzen/" title="Tragjedi në Ndroq, dy të mitur mbyten në lumin Erzen">Tragjedi në Ndroq, dy të mitur mbyten në lumin Erzen</a></li>
					<li><a href="http://www.lajme.al/plagosje-ne-shengjin-lsi-rama-dhe-cako-pergjegjes/" title="Plagosje në Shëngjin, LSI: Rama dhe Çako përgjegjës">Plagosje në Shëngjin, LSI: Rama dhe Çako përgjegjës</a></li>
					<li><a href="http://www.lajme.al/kryetari-kqz-shqiptaret-te-dalin-masivisht-ne-zgjedhje/" title="Kryetari i KQZ: Shqiptarët të dalin masivisht në zgjedhje">Kryetari i KQZ: Shqiptarët të dalin masivisht në zgjedhje</a></li>
					<li><a href="http://www.lajme.al/shqiperia-voton/" title="Shqipëria voton!">Shqipëria voton!</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	<iframe src="http://zgjedhjet2017.mcn.al/" width="100%" height="740px" frameborder="0" style="overflow:hidden;"></iframe>

	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.lajme.al">Kreu</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.lajme.al/category/politike/">Politikë</a></span> <span class="delimiter">/</span> <span class="current">Plagosje në Shëngjin, LSI: Rama dhe Çako përgjegjës</span></div>
		

		
		<article class="post-listing post-90526 post type-post status-publish format-standard has-post-thumbnail hentry category-politike tag-lajmi-fudit tag-lajmi-fundit" id="the-post" itemscope itemtype="http://schema.org/Article">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.lajme.al/wp-content/uploads/2016/10/Luan-Rama-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.lajme.al/wp-content/uploads/2016/10/Luan-Rama-660x330.jpg 660w, http://www.lajme.al/wp-content/uploads/2016/10/Luan-Rama-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Plagosje në Shëngjin, LSI: Rama dhe Çako përgjegjës</span></h1>

						
<p class="post-meta">
	
		
25 Qershor, 2017
	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.lajme.al/category/politike/" rel="category tag">Politikë</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.lajme.al/plagosje-ne-shengjin-lsi-rama-dhe-cako-pergjegjes/#respond">Lini një koment</a></span>
</p>
<div class="clear"></div>
 

			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Shpërndaje</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.lajme.al/?p=90526" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Plagosje+n%C3%AB+Sh%C3%ABngjin%2C+LSI%3A+Rama+dhe+%C3%87ako+p%C3%ABrgjegj%C3%ABs via %40LajmeAlbania&url=http://www.lajme.al/?p=90526" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.lajme.al/?p=90526&amp;name=Plagosje+n%C3%AB+Sh%C3%ABngjin%2C+LSI%3A+Rama+dhe+%C3%87ako+p%C3%ABrgjegj%C3%ABs" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.lajme.al/?p=90526&title=Plagosje+n%C3%AB+Sh%C3%ABngjin%2C+LSI%3A+Rama+dhe+%C3%87ako+p%C3%ABrgjegj%C3%ABs" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p style="text-align: justify;"><span class="arial14 "><strong>Lëvizja Socialiste për Integrim ka reaguar pas plagosjes së ndodhur në Shëngjin.</strong></span></p>
<p><span class="arial14 linkszi ">Në një konferencë për shtyp, Luan Rama tha se përgjegjës i drejt për drejtë i ngjarjeve të tilla është kryeministri Edi Rama dhe drejtori i Policisë Haki Çako.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.configs.push({
                            gjan_gjid: gjid,
                            gjan_confId: '2211-2',
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script>
</div>

<p>“Është rasti i tretë në Lezhë që aktivistë të LSI plagosen nga e njëjta bërthamë kriminale që vepron atje. Nga njerëz të armatosur, që në mes të ditës, në ditën për diell, shkojnë pa patur asnjë pengesë me gjithë të ashtuquajturat shërbime të përforcuara të policisë. Për çdo pikë gjaku të qytetarëve të pafajshëm të derdhur në Lezhë apo gjetkë, përgjegjësia bie drejt për drejt mbi kryeministrin e Rilindjes Edi Rama dhe drejtorit të policisë, Haki Çako”, tha Luan Rama.<br />
</span></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>					



									</div><!-- .entry /-->

				<span style="display:none"><a href="http://www.lajme.al/tag/lajmi-fudit/" rel="tag">lajmi fudit</a> <a href="http://www.lajme.al/tag/lajmi-fundit/" rel="tag">lajmi fundit</a></span>
				<div class="share-post">
	<span class="share-text">Shpërndaje</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.lajme.al/?p=90526" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Plagosje+n%C3%AB+Sh%C3%ABngjin%2C+LSI%3A+Rama+dhe+%C3%87ako+p%C3%ABrgjegj%C3%ABs via %40LajmeAlbania&url=http://www.lajme.al/?p=90526" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.lajme.al/?p=90526&amp;name=Plagosje+n%C3%AB+Sh%C3%ABngjin%2C+LSI%3A+Rama+dhe+%C3%87ako+p%C3%ABrgjegj%C3%ABs" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.lajme.al/?p=90526&title=Plagosje+n%C3%AB+Sh%C3%ABngjin%2C+LSI%3A+Rama+dhe+%C3%87ako+p%C3%ABrgjegj%C3%ABs" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			
			<span style="display:none" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
				<meta itemprop="name" content="lajme.al">
			</span>
			<meta itemprop="datePublished" content="2017-06-25T16:30:57+00:00">
			<meta itemprop="dateModified" content="2017-06-25T16:30:57+00:00">
			<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lajme.al/plagosje-ne-shengjin-lsi-rama-dhe-cako-pergjegjes/">
			<span style="display:none" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<span style="display:none" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.lajme.al/wp-content/uploads/2017/03/EAZBMBo.png">
				</span>
				<meta itemprop="name" content="Lajme.al">
			</span>
			<meta itemprop="headline" content="Plagosje në Shëngjin, LSI: Rama dhe Çako përgjegjës">
		
				<span style="display:none" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.lajme.al/wp-content/uploads/2016/10/Luan-Rama.jpg">
					<meta itemprop="width" content="1641">
					<meta itemprop="height" content="1094">
				</span>
			
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.lajme.al/kryetari-kqz-shqiptaret-te-dalin-masivisht-ne-zgjedhje/" rel="prev"><span>E fundit</span> Kryetari i KQZ: Shqiptarët të dalin masivisht në zgjedhje</a></div>
			<div class="post-next"><a href="http://www.lajme.al/tragjedi-ne-ndroq-dy-te-mitur-mbyten-ne-lumin-erzen/" rel="next"><span>Para</span> Tragjedi në Ndroq, dy të mitur mbyten në lumin Erzen</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artikuj të ngjashëm</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.lajme.al/ne-diber-pjesemarrja-e-madhe-e-ulta-ne-fier-e-vlore/">
						<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/05/votime-zgjedhje-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.lajme.al/ne-diber-pjesemarrja-e-madhe-e-ulta-ne-fier-e-vlore/" rel="bookmark">Në Dibër pjesëmarrja më e madhe, më e ulta në Fier e Vlorë</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.lajme.al/thirrja-e-rames-qytetare-dilni-votoni/">
						<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/06/rama-ruci-brace-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.lajme.al/thirrja-e-rames-qytetare-dilni-votoni/" rel="bookmark">Thirrja e Ramës: Qytetarë, dilni votoni!</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.lajme.al/kryetari-kqz-shqiptaret-te-dalin-masivisht-ne-zgjedhje/">
						<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/06/Klement-Zguri-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.lajme.al/kryetari-kqz-shqiptaret-te-dalin-masivisht-ne-zgjedhje/" rel="bookmark">Kryetari i KQZ: Shqiptarët të dalin masivisht në zgjedhje</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Mos humbisni</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.lajme.al/shqiperia-voton/">
					<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/03/votim-zgjedhje-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.lajme.al/shqiperia-voton/" rel="bookmark">Shqipëria voton!</a></h2>
			<p>Në orën 07:00 të ditës së dielë u hap zyrtarisht procesi i votimit për zgjedhjet &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini një Përgjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/plagosje-ne-shengjin-lsi-rama-dhe-cako-pergjegjes/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3>			<form action="http://www.lajme.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='90526' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b793f75050" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Pikëpamje		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/zgjedhjet-qe-iu-besuan-kundershtarit/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze-110x75.jpg 110w, http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze-300x201.jpg 300w, http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze.jpg 855w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/zgjedhjet-qe-iu-besuan-kundershtarit/">Zgjedhjet, që iu besuan “kundërshtarit”</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/pjesemarrja-jete-pergjigja-e-vertete-ndaj-politikes/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/02/BEN-ANDONI-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/pjesemarrja-jete-pergjigja-e-vertete-ndaj-politikes/">Pjesëmarrja do jetë përgjigja e vërtetë ndaj politikës!</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/pse-u-shkalafit-pd-dhe-te-pathenat-e-marreveshjes-se-18-majit/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/06/ENDRI-XHAFO-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/pse-u-shkalafit-pd-dhe-te-pathenat-e-marreveshjes-se-18-majit/">Pse u shkalafit PD? Dhe të pathënat e marrëveshjes së 18 majit</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.configs.push({
                            gjan_gjid: gjid,
                            gjan_confId: '2211-3',
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script>
			</div>
				</div>
	<div id="text-7" class="widget widget_text"><div class="widget-top"><h4>Horoskopi ditor</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://www.lajme.al/category/horoskopi/"><img src="http://www.lajme.al/wp-content/uploads/2016/01/horoskopi-ditor.jpg" /></p>
</div>
		</div></div><!-- .widget /--><div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>OFERTA		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.lajme.al/studime-burse-ne-suedi/">
								<h3>Studime me bursë në Suedi</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/kurs-falas-mbi-sistemet-teknologjike/">
								<h3>Kurs falas mbi Sistemet Teknologjike</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/ofertakamp-veror-ne-amsterdam/">
								<h3>Oferta/Kamp veror në Amsterdam</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/njoftim-per-vend-te-lire-pune/">
								<h3>Njoftim për vend të lirë pune</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/kurs-online-falas-mbi-rreziqet-ushqimore/">
								<h3>Kurs online falas mbi rreziqet ushqimore</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>Të fundit		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/horoskopi-ditor-e-hene-26-qershor-2017/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2015/11/horoskopi-ditor-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="horoskopi ditor" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/horoskopi-ditor-e-hene-26-qershor-2017/">Horoskopi ditor, e hënë 26 Qershor 2017</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/zgjedhjet-qe-iu-besuan-kundershtarit/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze-110x75.jpg 110w, http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze-300x201.jpg 300w, http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze.jpg 855w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/zgjedhjet-qe-iu-besuan-kundershtarit/">Zgjedhjet, që iu besuan “kundërshtarit”</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/pjesemarrja-jete-pergjigja-e-vertete-ndaj-politikes/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/02/BEN-ANDONI-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/pjesemarrja-jete-pergjigja-e-vertete-ndaj-politikes/">Pjesëmarrja do jetë përgjigja e vërtetë ndaj politikës!</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/ne-diber-pjesemarrja-e-madhe-e-ulta-ne-fier-e-vlore/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/05/votime-zgjedhje-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/ne-diber-pjesemarrja-e-madhe-e-ulta-ne-fier-e-vlore/">Në Dibër pjesëmarrja më e madhe, më e ulta në Fier e Vlorë</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/thirrja-e-rames-qytetare-dilni-votoni/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/06/rama-ruci-brace-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/thirrja-e-rames-qytetare-dilni-votoni/">Thirrja e Ramës: Qytetarë, dilni votoni!</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/trump-akuzon-obamen-nuk-beri-asgje-per-rusine/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/06/trump-obama-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/trump-akuzon-obamen-nuk-beri-asgje-per-rusine/">Trump akuzon Obamën: Nuk bëri asgjë për Rusinë</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/deputeti-gjerman-qeveria-e-re-mision-veshtire/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/06/Torsten-Frei-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/deputeti-gjerman-qeveria-e-re-mision-veshtire/">Deputeti gjerman: Qeveria e re, mision i vështirë</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/tragjedi-ne-ndroq-dy-te-mitur-mbyten-ne-lumin-erzen/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/03/lumi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/tragjedi-ne-ndroq-dy-te-mitur-mbyten-ne-lumin-erzen/">Tragjedi në Ndroq, dy të mitur mbyten në lumin Erzen</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/plagosje-ne-shengjin-lsi-rama-dhe-cako-pergjegjes/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/10/Luan-Rama-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/plagosje-ne-shengjin-lsi-rama-dhe-cako-pergjegjes/">Plagosje në Shëngjin, LSI: Rama dhe Çako përgjegjës</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/kryetari-kqz-shqiptaret-te-dalin-masivisht-ne-zgjedhje/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/06/Klement-Zguri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/kryetari-kqz-shqiptaret-te-dalin-masivisht-ne-zgjedhje/">Kryetari i KQZ: Shqiptarët të dalin masivisht në zgjedhje</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-rss">
				<a href="http://www.lajme.al/rss" target="_blank" >
					<i class="fa fa-rss"></i>
					<span>31,548</span>
					<small>lidhje</small>
				</a>
			</li>
					<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/LajmeAlbania" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>34,962</span>
					<small>pëlqime</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="http://twitter.com/LajmeAlbania" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>471</span>
					<small>zogj</small>
				</a>
			</li>
					<li class="arq-lite-google">
				<a href="http://plus.google.com/104447112646192109113" target="_blank" >
					<i class="fa fa-google-plus"></i>
					<span>19</span>
					<small>miq</small>
				</a>
			</li>
					<li class="arq-lite-youtube">
				<a href="http://youtube.com/channel/UC7KIssw0B2o7SlNjK-kyLLQ" target="_blank" >
					<i class="fa fa-youtube"></i>
					<span>203</span>
					<small>shikues</small>
				</a>
			</li>
					<li class="arq-lite-instagram">
				<a href="http://instagram.com/lajme.albania" target="_blank" >
					<i class="fa fa-instagram"></i>
					<span>41</span>
					<small>ndjekës</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="recent-comments-6" class="widget widget_recent_comments"><div class="widget-top"><h4>Nga lexuesit</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://hbbb' rel='external nofollow' class='url'>hbvjn</a></span> te <a href="http://www.lajme.al/nishani-daten-e-zgjedhjeve-e-kam-dekretuar-gjejeni-vete-zgjidhjen/#comment-44037">Nishani: Datën e zgjedhjeve e kam dekretuar! Gjejeni vetë zgjidhjen</a></li><li class="recentcomments"><span class="comment-author-link">I paemër</span> te <a href="http://www.lajme.al/vajzat-kerkojne-djem-3-femra-shqiptare-duan-shoqeri/#comment-44013">Vajzat kërkojnë djem / 3 femra shqiptare duan shoqëri&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">Doni</span> te <a href="http://www.lajme.al/vajzat-kerkojne-djem-3-femra-shqiptare-duan-shoqeri/#comment-44009">Vajzat kërkojnë djem / 3 femra shqiptare duan shoqëri&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">metib</span> te <a href="http://www.lajme.al/vajzat-kerkojne-djem-3-femra-shqiptare-duan-shoqeri/#comment-43930">Vajzat kërkojnë djem / 3 femra shqiptare duan shoqëri&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">I paemër</span> te <a href="http://www.lajme.al/nje-shtet-ne-shba-ofron-18-mije-usd-ne-vit-nese-shkoni-te-jetoni-pergjithmone/#comment-43917">Një shtet në SHBA ofron 18 mijë USD në vit, nëse shkoni të jetoni përgjithmonë</a></li></ul></div></div><!-- .widget /-->

	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="tag_cloud-4" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Tema</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="http://www.lajme.al/category/aktualitet/" class="tag-cloud-link tag-link-1 tag-link-position-1" style="font-size: 22pt;" aria-label="Aktualitet (1&nbsp;977 items)">Aktualitet</a>
<a href="http://www.lajme.al/category/bota/" class="tag-cloud-link tag-link-1068 tag-link-position-2" style="font-size: 18.733333333333pt;" aria-label="Botë (644 items)">Botë</a>
<a href="http://www.lajme.al/category/clajme/" class="tag-cloud-link tag-link-5615 tag-link-position-3" style="font-size: 8pt;" aria-label="C&#039;Lajme (15 items)">C&#039;Lajme</a>
<a href="http://www.lajme.al/category/dosje/" class="tag-cloud-link tag-link-1087 tag-link-position-4" style="font-size: 14.8pt;" aria-label="Dosje (164 items)">Dosje</a>
<a href="http://www.lajme.al/category/ekonomi/" class="tag-cloud-link tag-link-1061 tag-link-position-5" style="font-size: 17pt;" aria-label="Ekonomi (356 items)">Ekonomi</a>
<a href="http://www.lajme.al/category/horoskopi/" class="tag-cloud-link tag-link-6428 tag-link-position-6" style="font-size: 18pt;" aria-label="Horoskopi (499 items)">Horoskopi</a>
<a href="http://www.lajme.al/category/lajme-nga-kosova/" class="tag-cloud-link tag-link-1067 tag-link-position-7" style="font-size: 17.933333333333pt;" aria-label="Kosovë (487 items)">Kosovë</a>
<a href="http://www.lajme.al/category/lajme-kulture/" class="tag-cloud-link tag-link-1181 tag-link-position-8" style="font-size: 14.866666666667pt;" aria-label="Kulturë (169 items)">Kulturë</a>
<a href="http://www.lajme.al/category/kuriozitete-te-ndryshme/" class="tag-cloud-link tag-link-4 tag-link-position-9" style="font-size: 17pt;" aria-label="Kuriozitete (355 items)">Kuriozitete</a>
<a href="http://www.lajme.al/category/oferta/" class="tag-cloud-link tag-link-8129 tag-link-position-10" style="font-size: 11.266666666667pt;" aria-label="Oferta (48 items)">Oferta</a>
<a href="http://www.lajme.al/category/opinion/" class="tag-cloud-link tag-link-1064 tag-link-position-11" style="font-size: 18.866666666667pt;" aria-label="Opinion (679 items)">Opinion</a>
<a href="http://www.lajme.al/category/politike/" class="tag-cloud-link tag-link-1060 tag-link-position-12" style="font-size: 21.933333333333pt;" aria-label="Politikë (1&nbsp;970 items)">Politikë</a>
<a href="http://www.lajme.al/category/rajon/" class="tag-cloud-link tag-link-1103 tag-link-position-13" style="font-size: 14.133333333333pt;" aria-label="Rajon (130 items)">Rajon</a>
<a href="http://www.lajme.al/category/roze/" class="tag-cloud-link tag-link-3 tag-link-position-14" style="font-size: 18.266666666667pt;" aria-label="Rozë (552 items)">Rozë</a>
<a href="http://www.lajme.al/category/shendet/" class="tag-cloud-link tag-link-5 tag-link-position-15" style="font-size: 16.333333333333pt;" aria-label="Shëndet (281 items)">Shëndet</a>
<a href="http://www.lajme.al/category/sporti/" class="tag-cloud-link tag-link-1062 tag-link-position-16" style="font-size: 16.8pt;" aria-label="Sport (329 items)">Sport</a>
<a href="http://www.lajme.al/category/teknologji/" class="tag-cloud-link tag-link-1063 tag-link-position-17" style="font-size: 13.733333333333pt;" aria-label="Teknologji (115 items)">Teknologji</a></div>
</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="timeline-posts-widget-2" class="footer-widget timeline-posts"><div class="footer-widget-top"><h4>Të veçanta		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li>
			<a href="http://www.lajme.al/shokojne-historianet-jezusi-nuk-ka-ekzistuar-fare/">
								<h3>Shokojnë historianët: Jezusi nuk ka ekzistuar fare</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/nje-kompani-ne-shba-premton-ringjalljen-e-te-vdekurve/">
								<h3>Një kompani në SHBA premton ringjalljen e të vdekurve</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/keta-jane-10-lideret-tmerrshem-te-historise/">
								<h3>Këta janë 10 liderët më tmerrshëm të historisë</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Media të tjera</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p> <a href="http://www.fax.al" target="_blank">FAX</a> </p>
<p> <a href="http://www.javanews.al" target="_blank">JAVA News</a> </p>
<p> <a href="http://www.bota.al" target="_blank">Bota.al</a> </p>
<p><a href="http://www.lexo.al/" target="_blank">Lexo.al</a> </p>
<p> <a href="http://gazetaexpress.com/" target="_blank">Express</a></p>
<p> <a href="http://www.24.al" target="_blank">24.al</a></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Kontakt</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>E-mail: info@lajme.al</p>
<p>Adr: Avenue Louise, 252, 1000 Brussels, Belgium</p>
</div>
		</div></div><!-- .widget /--><div id="alexa-rank-widget-3" class="footer-widget alexaRankdigcms_Widget"><div class="footer-widget-top"><h4>Renditje</h4></div>
						<div class="footer-widget-container"><A href="http://www.alexa.com/siteinfo/lajme.al"><SCRIPT type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/a?url=lajme.al"></SCRIPT></A></div></div><!-- .widget /--><p style="font-size:04px">
<a href="http://deutchdeko.com/" rel="muse" title="Deutsche Deko" target="_blank">Deutsche Deko</a>
</p>
		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Kontaktoni në info@lajme.al		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="http://www.instagram.com/lajme.albania" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			2015 - 2017 © Lajme.al - Të drejtat, të ruajtura sipas normave dhe etikës.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Kthehu lartë"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lajme.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nuk ka rezultate","lang_results_found":"Rezultatet e gjetura"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/themes/sahifa/js/search.js'></script>

</body>
</html>