<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>

<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lajme.al/xmlrpc.php" />
<title>Ismail Kadare: Në gjyqin e të atit Lubonja bëri denoncim të mirëfilltë politik kundër meje | Lajme.al</title>
<meta property="og:title" content="Ismail Kadare: Në gjyqin e të atit Lubonja bëri denoncim të mirëfilltë politik kundër meje - Lajme.al"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ismail Kadare i përgjigjet letrës së botuesit të MAPO, Henri Çili për hapjen e dosjes së tij gjatë k"/>
<meta property="og:url" content="http://www.lajme.al/ismail-kadare-ne-gjyqin-e-te-atit-lubonja-beri-denoncim-te-mirefillte-politik-kunder-meje/"/>
<meta property="og:site_name" content="Lajme.al"/>
<meta property="og:image" content="http://www.lajme.al/wp-content/uploads/2016/01/ismail-kadare-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lajme.al/ismail-kadare-ne-gjyqin-e-te-atit-lubonja-beri-denoncim-te-mirefillte-politik-kunder-meje/" />
<link rel="publisher" href="https://plus.google.com/u/0/104447112646192109113"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ismail Kadare i përgjigjet letrës së botuesit të MAPO, Henri Çili për hapjen e dosjes së tij gjatë komunizmit dhe tregon arsyet pse nuk e harron dhe nuk e fal denoncimin politik të Fatos Lubonjës për të gjatë gjyqit të të atit, Todi Lubonja. “Në vend të një vrasje sado të thjeshtë ndërgjegjeje, siç ndodh në &hellip;" />
<meta name="twitter:title" content="Ismail Kadare: Në gjyqin e të atit Lubonja bëri denoncim të mirëfilltë politik kundër meje | Lajme.al" />
<meta name="twitter:site" content="@LajmeAlbania" />
<meta name="twitter:image" content="http://www.lajme.al/wp-content/uploads/2016/01/ismail-kadare.jpg" />
<meta name="twitter:creator" content="@lajmealbania" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lajme.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajme.al &raquo; Prurje" href="http://www.lajme.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme.al &raquo; Prurje për Komentet" href="http://www.lajme.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme.al &raquo; Prurje për Komentet te Ismail Kadare: Në gjyqin e të atit Lubonja bëri denoncim të mirëfilltë politik kundër meje" href="http://www.lajme.al/ismail-kadare-ne-gjyqin-e-te-atit-lubonja-beri-denoncim-te-mirefillte-politik-kunder-meje/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lajme.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.lajme.al/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mci-footnotes-css-public-css'  href='http://www.lajme.al/wp-content/plugins/footnotes/class/../css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.lajme.al/wp-content/plugins/pc-google-analytics/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.lajme.al/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.lajme.al/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lajme.al/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 12px;
	line-height: 14px;
	height: 14px;
	background: #FF9900;
	border: 1px solid #FF9900;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.lajme.al/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.lajme.al/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.lajme.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/footnotes/class/../js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.lajme.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajme.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajme.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.lajme.al/?p=87001' />
<link rel="alternate" type="application/json+oembed" href="http://www.lajme.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajme.al%2Fismail-kadare-ne-gjyqin-e-te-atit-lubonja-beri-denoncim-te-mirefillte-politik-kunder-meje%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lajme.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajme.al%2Fismail-kadare-ne-gjyqin-e-te-atit-lubonja-beri-denoncim-te-mirefillte-politik-kunder-meje%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"3kEbm1a47E8070", domain:"lajme.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=3kEbm1a47E8070" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-69257307-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.lajme.al/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Lajme.al" />
<meta property="og:locale" content="sq_al" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ismail Kadare: Në gjyqin e të atit Lubonja bëri denoncim të mirëfilltë politik kundër meje" />
<meta property="og:url" content="http://www.lajme.al/ismail-kadare-ne-gjyqin-e-te-atit-lubonja-beri-denoncim-te-mirefillte-politik-kunder-meje/" />
<meta property="og:description" content="Ismail Kadare i përgjigjet letrës së botuesit të MAPO, Henri Çili për hapjen e dosjes së tij gjatë komunizmit dhe tregon arsyet pse nuk e harron dhe nuk e fal denoncimin politik të Fatos Lubonjës për të gjatë gjyqit të të atit, Todi Lubonja. “Në vend të një vrasje sado të thjeshtë ndërgjegjeje, siç ndodh në &hellip;" />
<meta property="og:image" content="http://www.lajme.al/wp-content/uploads/2016/01/ismail-kadare.jpg" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="555370967949671" />
<meta property="fb:admins" content="radArdit" />
<!-- /Open Graph Meta Data -->
<link rel="shortcut icon" href="http://www.lajme.al/wp-content/uploads/2016/11/favic.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.lajme.al/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.lajme.al/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.lajme.al/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.lajme.al/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.lajme.al/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Shiko t\u00eb gjitha rezultatet<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.lajme.al\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.lajme.al\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="http://www.lajme.al/ismail-kadare-ne-gjyqin-e-te-atit-lubonja-beri-denoncim-te-mirefillte-politik-kunder-meje/amp/" /><link rel="icon" href="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-270x270.jpg" />
		<style type="text/css" media="screen">
            .footnote_tooltip { display: none; padding: 12px; font-size: 13px; color: #0a0000; background-color: #eeee22; border-width: 4px; border-style: solid; border-color: #ffca3a; border-radius: 3px; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666;}        </style>
		</head>
<body id="top" class="post-template-default single single-post postid-87001 single-format-standard lazy-enabled" itemscope itemtype="http://schema.org/WebPage">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.lajme.al/">
				<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Kërko" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">E mërkurë , 12 Prill 2017</span>
				<div class="top-menu"><ul id="menu-menu-poshte" class="menu"><li id="menu-item-64711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64711"><a href="http://www.lajme.al/">Kreu</a></li>
<li id="menu-item-16965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16965"><a href="http://www.lajme.al/ambasadat/">Ambasadat</a></li>
<li id="menu-item-16966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16966"><a href="http://www.lajme.al/institucionet/">Institucionet</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a href="http://www.lajme.al/shtypi-ditor/">Shtypi ditor</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="http://www.lajme.al/kontakt/">Kontakt</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.lajme.al/">
							<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Kërko" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:2px; margin-bottom:2px;">
			<h2>								<a title="Lajme.al" href="http://www.lajme.al/">
					<img src="http://www.lajme.al/wp-content/uploads/2017/03/EAZBMBo.png" alt="Lajme.al"  /><strong>Lajme.al Lajmet e fundit nga vendi dhe bota</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.configs.push({
                            gjan_gjid: gjid,
                            gjan_confId: '2211-1',
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-larte" class="menu"><li id="menu-item-75252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-75252"><a href="http://www.lajme.al">Kreu</a></li>
<li id="menu-item-75683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75683"><a href="http://www.lajme.al/category/aktualitet/"><i class="fa fa-list-alt"></i>Aktualitet</a></li>
<li id="menu-item-64719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64719"><a href="http://www.lajme.al/category/politike/"><i class="fa fa-users"></i>Politikë</a></li>
<li id="menu-item-64714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64714"><a href="http://www.lajme.al/category/ekonomi/"><i class="fa fa-eur"></i>Ekonomi</a></li>
<li id="menu-item-75684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75684"><a href="http://www.lajme.al/category/bota/"><i class="fa fa-globe"></i>Botë</a></li>
<li id="menu-item-76227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76227"><a href="http://www.lajme.al/category/roze/"><i class="fa fa-female"></i>Rozë</a></li>
<li id="menu-item-64721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64721"><a href="http://www.lajme.al/category/shendet/"><i class="fa fa-heartbeat"></i>Shëndet</a></li>
<li id="menu-item-64717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64717"><a href="http://www.lajme.al/category/kuriozitete-te-ndryshme/"><i class="fa fa-comments"></i>Kuriozitete</a></li>
<li id="menu-item-64723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64723"><a href="http://www.lajme.al/category/teknologji/"><i class="fa fa-cogs"></i>Teknologji</a></li>
<li id="menu-item-64722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64722"><a href="http://www.lajme.al/category/sporti/"><i class="fa fa-dribbble"></i>Sport</a></li>
<li id="menu-item-75682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75682"><a href="http://www.lajme.al/category/horoskopi/"><i class="fa fa-anchor"></i>Horoskopi</a></li>
</ul></div>										<a href="http://www.lajme.al/?tierand=1" class="random-article ttip" title="Mos humbisni"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>E FUNDIT</span></span>
		
					<ul>
					<li><a href="http://www.lajme.al/uups-perrie-edwards-tregon-padashje-gjoksin/" title="Uups….Perrie Edwards tregon “padashje” gjoksin">Uups….Perrie Edwards tregon “padashje” gjoksin</a></li>
					<li><a href="http://www.lajme.al/lubonja-akuzat-e-kadarese-ndaj-meje-jane-qesharake/" title="Lubonja: akuzat e Kadaresë ndaj meje janë qesharake">Lubonja: akuzat e Kadaresë ndaj meje janë qesharake</a></li>
					<li><a href="http://www.lajme.al/diplomatet-qe-skandalizojne-pd-dhe-respektojne-shqiperine/" title="“Diplomatët” që skandalizojnë PD dhe respektojnë Shqipërinë!">“Diplomatët” që skandalizojnë PD dhe respektojnë Shqipërinë!</a></li>
					<li><a href="http://www.lajme.al/idrizi-kercenon-ramen-duam-marreveshje-te-re/" title="Idrizi “kërcënon” Ramën: Duam marrëveshje të re">Idrizi “kërcënon” Ramën: Duam marrëveshje të re</a></li>
					<li><a href="http://www.lajme.al/rama-jam-gatshem-ta-takoj-bashen-edhe-te-zyra-e-nishanit/" title="Rama: Jam i gatshëm ta takoj Bashën edhe te zyra e Nishanit">Rama: Jam i gatshëm ta takoj Bashën edhe te zyra e Nishanit</a></li>
					<li><a href="http://www.lajme.al/denoncimi-dules-dhe-kriza-e-nderkombetareve/" title="Denoncimi i Dules dhe “Kriza e ndërkombëtarëve”">Denoncimi i Dules dhe “Kriza e ndërkombëtarëve”</a></li>
					<li><a href="http://www.lajme.al/rama-tregon-pse-u-rrezua-idrizi-ne-kuvend/" title="Rama tregon pse u rrëzua Idrizi në Kuvend">Rama tregon pse u rrëzua Idrizi në Kuvend</a></li>
					<li><a href="http://www.lajme.al/keto-fenomene-po-cmendin-shkencetaret-cfare-po-ndodh/" title="Këto fenomene po çmendin shkencëtarët. Çfarë po ndodh?">Këto fenomene po çmendin shkencëtarët. Çfarë po ndodh?</a></li>
					<li><a href="http://www.lajme.al/video-zbardhet-krimi-ne-durres-vellezerit-e-vrane-grushte-biznesmenin/" title="Video-Zbardhet krimi në Durrës. Vëllezërit e vranë me grushte biznesmenin">Video-Zbardhet krimi në Durrës. Vëllezërit e vranë me grushte biznesmenin</a></li>
					<li><a href="http://www.lajme.al/putin-shba-mund-te-bombardoje-serish-sirine/" title="Putin: SHBA mund të bombardojë sërish Sirinë">Putin: SHBA mund të bombardojë sërish Sirinë</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.lajme.al">Kreu</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.lajme.al/category/aktualitet/">Aktualitet</a></span> <span class="delimiter">/</span> <span class="current">Ismail Kadare: Në gjyqin e të atit Lubonja bëri denoncim të mirëfilltë politik kundër meje</span></div>
		

		
		<article class="post-listing post-87001 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajme-kulture tag-fatos-lubonja tag-ismail-kadare tag-lajme-al tag-lajmi-fundit" id="the-post" itemscope itemtype="http://schema.org/Article">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.lajme.al/wp-content/uploads/2016/01/ismail-kadare-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		<div class="single-post-caption">TO GO WITH STORY BY LAURENT LOZANO
Albanian novelist Ismail Kadare gestures during an interview with AFP on February 8, 2015 in Jerusalem. Born in 1936 in the Albanian mountain town of Girokaster, Kadare has won a number of prestigious prizes including the first international Man Booker Prize in 2005.  AFP PHOTO/ GALI TIBBON</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Ismail Kadare: Në gjyqin e të atit Lubonja bëri denoncim të mirëfilltë politik kundër meje</span></h1>

						
<p class="post-meta">
	
		
		
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.lajme.al/category/aktualitet/" rel="category tag">Aktualitet</a>, <a href="http://www.lajme.al/category/lajme-kulture/" rel="category tag">Kulturë</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.lajme.al/ismail-kadare-ne-gjyqin-e-te-atit-lubonja-beri-denoncim-te-mirefillte-politik-kunder-meje/#comments">1 koment</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Shpërndaje</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.lajme.al/?p=87001" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Ismail+Kadare%3A+N%C3%AB+gjyqin+e+t%C3%AB+atit+Lubonja+b%C3%ABri+denoncim+t%C3%AB+mir%C3%ABfillt%C3%AB+politik+kund%C3%ABr+meje via %40LajmeAlbania&url=http://www.lajme.al/?p=87001" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.lajme.al/?p=87001&amp;name=Ismail+Kadare%3A+N%C3%AB+gjyqin+e+t%C3%AB+atit+Lubonja+b%C3%ABri+denoncim+t%C3%AB+mir%C3%ABfillt%C3%AB+politik+kund%C3%ABr+meje" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.lajme.al/?p=87001&title=Ismail+Kadare%3A+N%C3%AB+gjyqin+e+t%C3%AB+atit+Lubonja+b%C3%ABri+denoncim+t%C3%AB+mir%C3%ABfillt%C3%AB+politik+kund%C3%ABr+meje" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p style="text-align: justify;"><em><strong>Ismail Kadare i përgjigjet letrës së botuesit të MAPO, </strong></em><em><strong>Henri Çili për hapjen e dosjes së tij gjatë komunizmit dhe tregon arsyet pse nuk e harron dhe nuk e fal denoncimin politik të Fatos Lubonjës për të gjatë gjyqit të të atit, Todi Lubonja.</strong></em></p>
<p style="text-align: justify;"><em>“Në vend të një vrasje sado të thjeshtë ndërgjegjeje, siç ndodh në raste të tilla, ky njeri tregoi një dashakeqësi të papërfytyrueshme, shoqëruar me akuza makabre ndaj meje si shovinist shqiptaromadh, racist antiserb (gjuha serbe- një jevgë përballë zonjës së rëndë shqipe) e të tjera si këto&#8221;.</em><strong> </strong></p>
<p style="text-align: justify;">Shkrimtari i njohur i përgjigjet letrës së botuesit Henri Çili për hapjen e dosjes së tij gjatë komunizmit dhe tregon arsyet pse nuk e harron dhe nuk e fal denoncimin politik të Fatos Lubonjës siç e quan ai. Askush nuk mund të hiqet si naiv e të mos pranojë se jemi përpara një denoncimi të mirëfilltë politik, aq më tepër që ngjarja po ndodh në sfondin e zbulimit të “një grupi armiqësor në kulturë”. Kadare në letrën e tij shprehet se ka diçka në këtë histori që as e harron dhe as nuk e fal: qëndrimin e Lubonjës pas rënies së komunizmit. “Në vend të një vrasje sado të thjeshtë ndërgjegjeje, siç ndodh në raste të tilla, ky njeri tregoi një dashakeqësi të papërfytyrueshme, shoqëruar me akuza makabre ndaj meje si shovinist shqiptaromadh, racist antiserb (gjuha serbe- një jevgë përballë zonjës së rëndë shqipe) e të tjera si këto. Duke mos u mjaftuar me hapësirën shqiptare e duke abuzuar me statusin e tij si ish i burgosur politik, ai u përpoq t’i shpërndante këto shpifje në shtypin botëror, për ta dëmtuar sa më fort shkrimtarin në sytë e gjithë botës”, -thotë Kadare.</p>
<p style="text-align: justify;"><strong>***</strong></p>
<p style="text-align: justify;"><strong>Përgjigje për zotin Henri Çili</strong><strong> </strong></p>
<p style="text-align: justify;">Po ju përgjigjem për kërkesën tuaj drejtuar publikisht nëpërmjet shtypit, lidhur me një dosje hetimore zbuluar pjesërisht kohët e fundit, ku përmendet emri im. Ju shfaqni mendimin se do të ishte mirë që, i bazuar në ligjet e sotme, unë si shkrimtar, të kërkoja hapjen e kësaj dosjeje të fshehtë, për t’i dhënë mundësi shtypit shqiptar që, në kuadër të debatit për arkivat e fshehta të mund të merrej me të.</p>
<p style="text-align: justify;">Të vërtetat e mbuluara të jetës letrare janë pjesë përbërëse e atij terri të përgjithshëm, për të cilin tirania e rrëzuar komuniste ka bërë çmos që të mos sqarohet asnjëherë. Nisur nga kjo, kërkesa juaj jo vetëm nuk më bezdis, por ju jam mirënjohës për të. Zbulimi i së vërtetës për diktaturën komuniste është i domosdoshëm sot, madje i vonuar.</p>
<p style="text-align: justify;">Shumë vite më parë kam qenë një ndër të parët që e kam kërkuar publikisht një gjë të tillë, jo për vete, jo vetëm për shkrimtarët, por për gjithkënd. Për fat të keq, kërkesa përveçse nuk është dëgjuar, ka shkaktuar nervozizëm të dukshëm. Sot, pas më shumë se një çerek shekulli, ky lloj nervozizmi, arsyet e të cilit mund të merren me mend, vazhdon.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.configs.push({
                            gjan_gjid: gjid,
                            gjan_confId: '2211-2',
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script>
</div>

<p style="text-align: justify;">Dosja për të cilën ju flisni, duke patur në thelb një ngjarje disi të rrallë, rastin e familjes Lubonja at e bir, ku i biri ka bërë shkaktar të atin për “mendimet e gabuara”, që po e çonin drejt burgut, në një pamje të parë mund të duket si dramë brenda familjes, në të cilën e drejta për t’u përzier është vetvetiu e kufizuar. Ndërkaq në tekstin e hetuesisë, përveç dy personazheve, figuron një i tretë, shkrimtari I. Kadare, çka besoj se përbën edhe arsyen për të cilën më jeni drejtuar.</p>
<p style="text-align: justify;">Shkrimtari Kadare përmendet në një kontekst krejtësisht dëmtues për të. E zezë mbi të bardhë deklarohet prej Fatos Lubonjës se i ati, Todi Lubonja, ai që ka shkaktuar çoroditjen politike të të birit, ndikohej shumë nga ky shkrimtar.</p>
<p style="text-align: justify;">Askush nuk mund të hiqet si naiv e të mos pranojë se jemi përpara një denoncimi të mirëfilltë politik, aq më tepër që ngjarja po ndodh në sfondin e zbulimit të “një grupi armiqësor në kulturë”.</p>
<p style="text-align: justify;">Ajo që më është dukur më shqetësuese në këtë histori, është një farë tolerance ndaj denoncimit dhe denoncuesve, që vihet re kohët e fundit, në raste si ky. S’kam qenë dhe s’jam aq i painformuar sa të kem besuar se mund të rrezikohesha nga “denoncime” kaq të thjeshta si ky, në krahasim me llahtarët që më kanë parë sytë, siç ka qenë dosja Ziçishti e vitit e 1982, e njohur dhe e botuar tashmë, ku akuzohesha si komplotist kundër shtetit.</p>
<p style="text-align: justify;">Nga ana tjetër, e kam ditur dhe përfytyruar ferrin e hetuesisë komuniste, dhe të dyja këto kushtëzime do të kishin mjaftuar plotësisht për të mos ia kujtuar kurrë Lubonjës incidentin e dikurshëm. Ndërkaq më duhet të pohoj se ka diçka në këtë histori që as e harroj dhe as nuk e fal: qëndrimin e Lubonjës pas rënies së komunizmit. Në vend të një vrasje sado të thjeshtë ndërgjegjeje, siç ndodh në raste të tilla, ky njeri tregoi një dashakeqësi të papërfytyrueshme, shoqëruar me akuza makabre ndaj meje si shovinist shqiptaromadh, racist anti-serb (gjuha serbe- një jevgë përballë zonjës së rëndë shqipe) e të tjera si këto. Duke mos u mjaftuar me hapësirën shqiptare e duke abuzuar me statusin e tij si ish i burgosur politik, ai u përpoq t’i shpërndante këto shpifje në shtypin botëror, për ta dëmtuar sa më fort shkrimtarin në sytë e gjithë botës.</p>
<p style="text-align: justify;">Më lejoni që pa u zgjatur me këtë histori të shëmtuar, t’ju falenderoj edhe një herë për letrën tuaj. Ju bëj të ditur ndërkaq se unë e kam kërkuar që prej dy javësh hapjen e dosjes sime, pa vënë asnjë kusht e asnjë kufizim për asgjë.</p>
<p style="text-align: justify;"><em>Përshëndetje,</em></p>
<p style="text-align: justify;"><em>Ismail Kadare</em></p>
<p style="text-align: justify;"><em>Paris, 12 prill 2017 </em></p>
<p style="text-align: justify;"><em>Gazeta MAPO</em></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>					




									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.lajme.al/tag/fatos-lubonja/" rel="tag">Fatos Lubonja</a> <a href="http://www.lajme.al/tag/ismail-kadare/" rel="tag">ismail kadare</a> <a href="http://www.lajme.al/tag/lajme-al/" rel="tag">lajme.al</a> <a href="http://www.lajme.al/tag/lajmi-fundit/" rel="tag">lajmi fundit</a></span>
				<div class="share-post">
	<span class="share-text">Shpërndaje</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.lajme.al/?p=87001" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Ismail+Kadare%3A+N%C3%AB+gjyqin+e+t%C3%AB+atit+Lubonja+b%C3%ABri+denoncim+t%C3%AB+mir%C3%ABfillt%C3%AB+politik+kund%C3%ABr+meje via %40LajmeAlbania&url=http://www.lajme.al/?p=87001" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.lajme.al/?p=87001&amp;name=Ismail+Kadare%3A+N%C3%AB+gjyqin+e+t%C3%AB+atit+Lubonja+b%C3%ABri+denoncim+t%C3%AB+mir%C3%ABfillt%C3%AB+politik+kund%C3%ABr+meje" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.lajme.al/?p=87001&title=Ismail+Kadare%3A+N%C3%AB+gjyqin+e+t%C3%AB+atit+Lubonja+b%C3%ABri+denoncim+t%C3%AB+mir%C3%ABfillt%C3%AB+politik+kund%C3%ABr+meje" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			
			<span style="display:none" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
				<meta itemprop="name" content="lajme.al">
			</span>
			<meta itemprop="datePublished" content="2017-04-12T11:37:50+00:00">
			<meta itemprop="dateModified" content="2017-04-12T11:38:11+00:00">
			<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lajme.al/ismail-kadare-ne-gjyqin-e-te-atit-lubonja-beri-denoncim-te-mirefillte-politik-kunder-meje/">
			<span style="display:none" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<span style="display:none" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.lajme.al/wp-content/uploads/2017/03/EAZBMBo-1.png">
				</span>
				<meta itemprop="name" content="Lajme.al">
			</span>
			<meta itemprop="headline" content="Ismail Kadare: Në gjyqin e të atit Lubonja bëri denoncim të mirëfilltë politik kundër meje">
		
				<span style="display:none" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.lajme.al/wp-content/uploads/2016/01/ismail-kadare.jpg">
					<meta itemprop="width" content="768">
					<meta itemprop="height" content="512">
				</span>
			
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.lajme.al/skafi-1-5-ton-kanabis-nga-shqiperia-u-ndoq-nga-policia-e-4-shteteve/" rel="prev"><span>E fundit</span> Skafi me 1.5 ton kanabis nga Shqipëria u ndoq nga policia e 4 shteteve</a></div>
			<div class="post-next"><a href="http://www.lajme.al/si-u-dekonspirua-informacioni-per-kapjen-e-11-ton-droge-ne-permet/" rel="next"><span>Para</span> Si u dekonspirua informacioni për kapjen e 11 ton drogë në Përmet</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artikuj të ngjashëm</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.lajme.al/lubonja-akuzat-e-kadarese-ndaj-meje-jane-qesharake/">
						<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/04/fatos-lubonja-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.lajme.al/lubonja-akuzat-e-kadarese-ndaj-meje-jane-qesharake/" rel="bookmark">Lubonja: akuzat e Kadaresë ndaj meje janë qesharake</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.lajme.al/video-zbardhet-krimi-ne-durres-vellezerit-e-vrane-grushte-biznesmenin/">
						<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2016/01/skene-krimi-vrasje-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.lajme.al/video-zbardhet-krimi-ne-durres-vellezerit-e-vrane-grushte-biznesmenin/" rel="bookmark">Video-Zbardhet krimi në Durrës. Vëllezërit e vranë me grushte biznesmenin</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.lajme.al/skrapar-zbulohet-laboratori-modern-per-perpunimin-e-kanabisit/">
						<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2016/12/hashash-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.lajme.al/skrapar-zbulohet-laboratori-modern-per-perpunimin-e-kanabisit/" rel="bookmark">Skrapar, zbulohet laboratori modern për përpunimin e kanabisit</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Mos humbisni</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.lajme.al/si-u-dekonspirua-informacioni-per-kapjen-e-11-ton-droge-ne-permet/">
					<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/04/hashash2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.lajme.al/si-u-dekonspirua-informacioni-per-kapjen-e-11-ton-droge-ne-permet/" rel="bookmark">Si u dekonspirua informacioni për kapjen e 11 ton drogë në Përmet</a></h2>
			<p>Pak ditë më parë, gjatë një aksioni të madh policor të quajtur “Pagri”, në Përmet, &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">Një koment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
		 

			
					
					
		<div id="pings" class="commentlist">
		
			<ol class="pinglist">	<li class="comment pingback">
		<p>Pingback: <a href='http://www.lajme.al/lubonja-akuzat-e-kadarese-ndaj-meje-jane-qesharake/' rel='external nofollow' class='url'>Lubonja: akuzat e Kadaresë ndaj meje janë qesharake | Lajme.al</a></p>
</li><!-- #comment-## -->
</ol>
			
		</div>
			
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini një Përgjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ismail-kadare-ne-gjyqin-e-te-atit-lubonja-beri-denoncim-te-mirefillte-politik-kunder-meje/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3>			<form action="http://www.lajme.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='87001' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a17c52e8c3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-4" class="text-html-box" style="text-align:center;">
			<a href="https://www.facebook.com/events/2199862086905022/?__mref=mb"><img src="http://www.lajme.al/wp-content/uploads/2017/04/konferenca.jpg" />
			</div>
		<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Pikëpamje		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/diplomatet-qe-skandalizojne-pd-dhe-respektojne-shqiperine/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/10/mero-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/diplomatet-qe-skandalizojne-pd-dhe-respektojne-shqiperine/">“Diplomatët” që skandalizojnë PD dhe respektojnë Shqipërinë!</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/denoncimi-dules-dhe-kriza-e-nderkombetareve/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2015/12/blendi_1449310991-101831-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/denoncimi-dules-dhe-kriza-e-nderkombetareve/">Denoncimi i Dules dhe “Kriza e ndërkombëtarëve”</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/folesit-e-cadres-njerez-te-paguar-qe-vijne-e-na-tregojne-demokracine/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/01/AlbanianPresidentTopiVisitsGermanyGMb0ssYqgoWl-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.lajme.al/wp-content/uploads/2016/01/AlbanianPresidentTopiVisitsGermanyGMb0ssYqgoWl-110x75.jpg 110w, http://www.lajme.al/wp-content/uploads/2016/01/AlbanianPresidentTopiVisitsGermanyGMb0ssYqgoWl-300x202.jpg 300w, http://www.lajme.al/wp-content/uploads/2016/01/AlbanianPresidentTopiVisitsGermanyGMb0ssYqgoWl.jpg 594w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/folesit-e-cadres-njerez-te-paguar-qe-vijne-e-na-tregojne-demokracine/">Folësit e Çadrës, njerëz të paguar që vijnë e na tregojnë demokracinë!</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>OFERTA		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.lajme.al/mundesi-financimi-per-projekte/">
								<h3>Mundësi financimi për projekte</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/studime-master-burse-ne-shba-angli-suedi/">
								<h3>Studime Master me bursë në SHBA, Angli, Suedi&#8230;</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/kurs-online-falas-ne-biznes/">
								<h3>Kurs online falas në biznes</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/kurs-online-falas-nga-universiteti-harvardit/">
								<h3>Kurs online falas nga Universiteti i Harvardit</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/rikthehet-big-bastards-emisioni-besohet-dyshes-se-njohur-te-ekranit/">
								<h3>Rikthehet Big Bastards, emisioni i besohet dyshes së njohur të ekranit!</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="polls-widget-2" class="widget widget_polls-widget"><div class="widget-top"><h4>Sondazh</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-10" class="wp-polls">
	<form id="polls_form_10" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_10_nonce" name="wp-polls-nonce" value="37f3c27af0" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="10" /></p>
		<p style="text-align: center;"><strong>Nëse zgjedhjet do të mbaheshin sot, cilën parti do të votonit?</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-43" name="poll_10" value="43" /> <label for="poll-answer-43">LSI</label></li>
		<li><input type="radio" id="poll-answer-49" name="poll_10" value="49" /> <label for="poll-answer-49">Nuk do të votoj</label></li>
		<li><input type="radio" id="poll-answer-44" name="poll_10" value="44" /> <label for="poll-answer-44">PAA</label></li>
		<li><input type="radio" id="poll-answer-42" name="poll_10" value="42" /> <label for="poll-answer-42">PD</label></li>
		<li><input type="radio" id="poll-answer-46" name="poll_10" value="46" /> <label for="poll-answer-46">PDIU</label></li>
		<li><input type="radio" id="poll-answer-45" name="poll_10" value="45" /> <label for="poll-answer-45">PR</label></li>
		<li><input type="radio" id="poll-answer-41" name="poll_10" value="41" /> <label for="poll-answer-41">PS</label></li>
		<li><input type="radio" id="poll-answer-47" name="poll_10" value="47" /> <label for="poll-answer-47">Tjetër në koalicion me PD</label></li>
		<li><input type="radio" id="poll-answer-48" name="poll_10" value="48" /> <label for="poll-answer-48">Tjetër në koalicion me PS</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto  " class="Buttons" onclick="poll_vote(10);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(10); return false;" title="View Results Of This Poll">Shfaq rezultatet</a></p></div>
	</form>
</div>
<div id="polls-10-loading" class="wp-polls-loading"><img src="http://www.lajme.al/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div><!-- .widget /--><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>Horoskopi ditor</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://www.lajme.al/category/horoskopi/"><img src="http://www.lajme.al/wp-content/uploads/2016/01/horoskopi-ditor.jpg" /></p>
</div>
		</div></div><!-- .widget /--><div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>Të fundit		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/uups-perrie-edwards-tregon-padashje-gjoksin/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/04/gjoksi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/uups-perrie-edwards-tregon-padashje-gjoksin/">Uups….Perrie Edwards tregon “padashje” gjoksin</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/lubonja-akuzat-e-kadarese-ndaj-meje-jane-qesharake/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/04/fatos-lubonja-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/lubonja-akuzat-e-kadarese-ndaj-meje-jane-qesharake/">Lubonja: akuzat e Kadaresë ndaj meje janë qesharake</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/diplomatet-qe-skandalizojne-pd-dhe-respektojne-shqiperine/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/10/mero-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/diplomatet-qe-skandalizojne-pd-dhe-respektojne-shqiperine/">“Diplomatët” që skandalizojnë PD dhe respektojnë Shqipërinë!</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/idrizi-kercenon-ramen-duam-marreveshje-te-re/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/10/Idrizi-Rama-lidhese_0-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.lajme.al/wp-content/uploads/2016/10/Idrizi-Rama-lidhese_0-110x75.jpg 110w, http://www.lajme.al/wp-content/uploads/2016/10/Idrizi-Rama-lidhese_0-300x204.jpg 300w, http://www.lajme.al/wp-content/uploads/2016/10/Idrizi-Rama-lidhese_0-1024x698.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/idrizi-kercenon-ramen-duam-marreveshje-te-re/">Idrizi “kërcënon” Ramën: Duam marrëveshje të re</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/rama-jam-gatshem-ta-takoj-bashen-edhe-te-zyra-e-nishanit/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/03/EDI-RAMA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/rama-jam-gatshem-ta-takoj-bashen-edhe-te-zyra-e-nishanit/">Rama: Jam i gatshëm ta takoj Bashën edhe te zyra e Nishanit</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/denoncimi-dules-dhe-kriza-e-nderkombetareve/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2015/12/blendi_1449310991-101831-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/denoncimi-dules-dhe-kriza-e-nderkombetareve/">Denoncimi i Dules dhe “Kriza e ndërkombëtarëve”</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/rama-tregon-pse-u-rrezua-idrizi-ne-kuvend/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/01/rama-idrizi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/rama-tregon-pse-u-rrezua-idrizi-ne-kuvend/">Rama tregon pse u rrëzua Idrizi në Kuvend</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/horoskopi-kinez-zbuloni-ciles-shenje-i-perkisni/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/04/horoskopi-kinez-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/horoskopi-kinez-zbuloni-ciles-shenje-i-perkisni/">Horoskopi kinez. Zbuloni cilës shenjë i përkisni</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/keto-fenomene-po-cmendin-shkencetaret-cfare-po-ndodh/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/04/fenomen-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/keto-fenomene-po-cmendin-shkencetaret-cfare-po-ndodh/">Këto fenomene po çmendin shkencëtarët. Çfarë po ndodh?</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/shenja-jote-sipas-horoskopit-kinez/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/04/horoskopi-kinez-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/shenja-jote-sipas-horoskopit-kinez/">Shenja jote sipas horoskopit kinez</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-rss">
				<a href="http://www.lajme.al/rss" target="_blank" >
					<i class="fa fa-rss"></i>
					<span>31,548</span>
					<small>lidhje</small>
				</a>
			</li>
					<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/LajmeAlbania" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>34,003</span>
					<small>pëlqime</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="http://twitter.com/LajmeAlbania" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>453</span>
					<small>zogj</small>
				</a>
			</li>
					<li class="arq-lite-google">
				<a href="http://plus.google.com/104447112646192109113" target="_blank" >
					<i class="fa fa-google-plus"></i>
					<span>19</span>
					<small>miq</small>
				</a>
			</li>
					<li class="arq-lite-youtube">
				<a href="http://youtube.com/channel/UC7KIssw0B2o7SlNjK-kyLLQ" target="_blank" >
					<i class="fa fa-youtube"></i>
					<span>152</span>
					<small>shikues</small>
				</a>
			</li>
					<li class="arq-lite-instagram">
				<a href="http://instagram.com/lajme.albania" target="_blank" >
					<i class="fa fa-instagram"></i>
					<span>42</span>
					<small>ndjekës</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>MOS HUMBISNI		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/ndryshon-levizja-pa-viza-ne-ky-eshte-rregulli-ri/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/12/tove-640x318-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/ndryshon-levizja-pa-viza-ne-ky-eshte-rregulli-ri/">Ndryshon lëvizja pa viza në BE, ky është rregulli i ri</a></h3>
					</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/rama-plehrat-po-marrim-ne-qe-te-mos-cojne-ne-maqedoni-e-bosnje/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/01/edi-rama-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/rama-plehrat-po-marrim-ne-qe-te-mos-cojne-ne-maqedoni-e-bosnje/">Rama: Plehrat po i marrim ne, që të mos i çojnë në Maqedoni</a></h3>
					</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/vdes-ne-rrethana-te-paqarta-policia-e-tiranes-nis-hetimet/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/04/1461307466policia-e-tiranes-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="arrestohen 8 persona" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/vdes-ne-rrethana-te-paqarta-policia-e-tiranes-nis-hetimet/">Vdes në rrethana të paqarta, policia e Tiranës nis hetimet</a></h3>
					</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/lsi-kritika-per-policine-tahiri-hiena-te-dala-nga-oborri-ps/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/03/tahiri-meta-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/lsi-kritika-per-policine-tahiri-hiena-te-dala-nga-oborri-ps/">LSI kritika për policinë; Tahiri: Hiena të dala nga oborri i PS</a></h3>
					</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/pescara-rikthen-para-kohe-rey-manajn-te-interi/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/12/manaj-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/pescara-rikthen-para-kohe-rey-manajn-te-interi/">Pescara rikthen para kohe Rey Manajn te Interi</a></h3>
					</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/arrestohet-autori-vrasjes-ne-lezhe/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/11/pranga06-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/arrestohet-autori-vrasjes-ne-lezhe/">Arrestohet autori i vrasjes në Lezhë</a></h3>
					</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/cadra-inteligjente-qe-ju-tregon-kur-do-te-bjere-shi/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/03/oombrellla-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="çadra inteligjente" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/cadra-inteligjente-qe-ju-tregon-kur-do-te-bjere-shi/">Çadra inteligjente që ju tregon kur do të bjerë shi</a></h3>
					</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/kompania-lobuese-e-qeverise-berisha-edhe-podesta-del-ne-panama/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/04/panama-papers-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="kompanitë &quot;offshore&quot;" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/kompania-lobuese-e-qeverise-berisha-edhe-podesta-del-ne-panama/">Kompania lobuese e qeverisë “Berisha”, edhe “Podesta” del në “Panama”</a></h3>
					</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/basha-te-rinjte-frymezim-republikes-se-re-shqiptare/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/02/lulzim-basha-greva-cadra-pd-opozita-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/basha-te-rinjte-frymezim-republikes-se-re-shqiptare/">Basha: Të rinjtë, frymëzim i Republikës së re shqiptare</a></h3>
					</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/nje-dite-turistike-ne-parkun-kombetar-shebenik-jabllanice/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/02/shebe-690x450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/nje-dite-turistike-ne-parkun-kombetar-shebenik-jabllanice/">Një ditë turistike në Parkun Kombëtar Shebenik-Jabllanicë</a></h3>
					</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-6" class="widget widget_recent_comments"><div class="widget-top"><h4>Nga lexuesit</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lajme.al/lubonja-akuzat-e-kadarese-ndaj-meje-jane-qesharake/' rel='external nofollow' class='url'>Lubonja: akuzat e Kadaresë ndaj meje janë qesharake | Lajme.al</a></span> te <a href="http://www.lajme.al/ismail-kadare-ne-gjyqin-e-te-atit-lubonja-beri-denoncim-te-mirefillte-politik-kunder-meje/#comment-42405">Ismail Kadare: Në gjyqin e të atit Lubonja bëri denoncim të mirëfilltë politik kundër meje</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lajme.al/horoskopi-kinez-zbuloni-ciles-shenje-i-perkisni/' rel='external nofollow' class='url'>Horoskopi kinez. Zbuloni cilës shenjë i përkisni | Lajme.al</a></span> te <a href="http://www.lajme.al/shenja-jote-sipas-horoskopit-kinez/#comment-42403">Shenja jote sipas horoskopit kinez</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.blejonline.info' rel='external nofollow' class='url'>Blej Online</a></span> te <a href="http://www.lajme.al/youtube-kufizon-perfitimet-financiare/#comment-42398">YouTube kufizon përfitimet financiare</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lajme.al/shenja-jote-sipas-horoskopit-kinez-2/' rel='external nofollow' class='url'>Shenja jote sipas horoskopit kinez | Lajme.al</a></span> te <a href="http://www.lajme.al/shenja-jote-sipas-horoskopit-kinez/#comment-42397">Shenja jote sipas horoskopit kinez</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lajme.al/leter-diktatorit/' rel='external nofollow' class='url'>Letër diktatorit! | Lajme.al</a></span> te <a href="http://www.lajme.al/publikohen-fotot-e-kufomes-se-enver-hoxhes-pas-zhvarrimit-ne-vitin-1992/#comment-42384">Publikohen fotot e kufomës së Enver Hoxhës pas zhvarrimit në vitin 1992</a></li></ul></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="tag_cloud-4" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Tema</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.lajme.al/category/aktualitet/' class='tag-link-1 tag-link-position-1' title='1&nbsp;766 subjekte' style='font-size: 22pt;'>Aktualitet</a>
<a href='http://www.lajme.al/category/bota/' class='tag-link-1068 tag-link-position-2' title='595 subjekte' style='font-size: 19.075555555556pt;'>Botë</a>
<a href='http://www.lajme.al/category/clajme/' class='tag-link-5615 tag-link-position-3' title='9 subjekte' style='font-size: 8pt;'>C&#039;Lajme</a>
<a href='http://www.lajme.al/category/dosje/' class='tag-link-1087 tag-link-position-4' title='153 subjekte' style='font-size: 15.404444444444pt;'>Dosje</a>
<a href='http://www.lajme.al/category/ekonomi/' class='tag-link-1061 tag-link-position-5' title='314 subjekte' style='font-size: 17.333333333333pt;'>Ekonomi</a>
<a href='http://www.lajme.al/category/horoskopi/' class='tag-link-6428 tag-link-position-6' title='430 subjekte' style='font-size: 18.142222222222pt;'>Horoskopi</a>
<a href='http://www.lajme.al/category/lajme-nga-kosova/' class='tag-link-1067 tag-link-position-7' title='448 subjekte' style='font-size: 18.266666666667pt;'>Kosovë</a>
<a href='http://www.lajme.al/category/lajme-kulture/' class='tag-link-1181 tag-link-position-8' title='149 subjekte' style='font-size: 15.342222222222pt;'>Kulturë</a>
<a href='http://www.lajme.al/category/kuriozitete-te-ndryshme/' class='tag-link-4 tag-link-position-9' title='337 subjekte' style='font-size: 17.52pt;'>Kuriozitete</a>
<a href='http://www.lajme.al/category/oferta/' class='tag-link-8129 tag-link-position-10' title='13 subjekte' style='font-size: 8.9333333333333pt;'>Oferta</a>
<a href='http://www.lajme.al/category/opinion/' class='tag-link-1064 tag-link-position-11' title='513 subjekte' style='font-size: 18.64pt;'>Opinion</a>
<a href='http://www.lajme.al/category/politike/' class='tag-link-1060 tag-link-position-12' title='1&nbsp;479 subjekte' style='font-size: 21.502222222222pt;'>Politikë</a>
<a href='http://www.lajme.al/category/rajon/' class='tag-link-1103 tag-link-position-13' title='100 subjekte' style='font-size: 14.222222222222pt;'>Rajon</a>
<a href='http://www.lajme.al/category/roze/' class='tag-link-3 tag-link-position-14' title='505 subjekte' style='font-size: 18.577777777778pt;'>Rozë</a>
<a href='http://www.lajme.al/category/shendet/' class='tag-link-5 tag-link-position-15' title='252 subjekte' style='font-size: 16.711111111111pt;'>Shëndet</a>
<a href='http://www.lajme.al/category/sporti/' class='tag-link-1062 tag-link-position-16' title='294 subjekte' style='font-size: 17.146666666667pt;'>Sport</a>
<a href='http://www.lajme.al/category/teknologji/' class='tag-link-1063 tag-link-position-17' title='100 subjekte' style='font-size: 14.222222222222pt;'>Teknologji</a></div>
</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="timeline-posts-widget-2" class="footer-widget timeline-posts"><div class="footer-widget-top"><h4>Të veçanta		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li>
			<a href="http://www.lajme.al/keto-fenomene-po-cmendin-shkencetaret-cfare-po-ndodh/">
								<h3>Këto fenomene po çmendin shkencëtarët. Çfarë po ndodh?</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/jeta-sekrete-e-murgeshave-ne-meksike/">
								<h3>Jeta sekrete e murgeshave në Meksikë</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/ne-japoni-zbulohen-eshtrat-e-djallit-te-ujit/">
								<h3>Në Japoni zbulohen eshtrat e djallit të ujit</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Media të tjera</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p> <a href="http://www.fax.al" target="_blank">FAX</a> </p>
<p> <a href="http://www.javanews.al" target="_blank">JAVA News</a> </p>
<p> <a href="http://www.bota.al" target="_blank">Bota.al</a> </p>
<p><a href="http://www.lexo.al/" target="_blank">Lexo.al</a> </p>
<p> <a href="http://gazetablic.com/" target="_blank">BLIC</a></p>
<p> <a href="http://gazetavip.com/" target="_blank">Gazeta VIP</a></p>
<p> <a href="http://gazetaexpress.com/" target="_blank">Express</a></p>
<p> <a href="http://www.24.al" target="_blank">24.al</a></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Kontakt</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>E-mail: info@lajme.al</p>
<p>Adr: Avenue Louise, 252, 1000 Brussels, Belgium</p>
</div>
		</div></div><!-- .widget /--><div id="alexa-rank-widget-3" class="footer-widget alexaRankdigcms_Widget"><div class="footer-widget-top"><h4>Renditje</h4></div>
						<div class="footer-widget-container"><A href="http://www.alexa.com/siteinfo/lajme.al"><SCRIPT type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/a?url=lajme.al"></SCRIPT></A></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Kontaktoni në info@lajme.al		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

		
		<div class="alignleft">
			2015 - 2017 © Lajme.al - Të drejtat, të ruajtura sipas normave dhe etikës.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Kthehu lartë"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lajme.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nuk ka rezultate","lang_results_found":"Rezultatet e gjetura"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>