<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lajme.al/xmlrpc.php" />
<title>Fantazma kapet LIVE në emisionin shqiptar? Shikoni çfarë ndodh në studio &#8211; Lajme.al</title>
<meta property="og:title" content="Fantazma kapet LIVE në emisionin shqiptar? Shikoni çfarë ndodh në studio - Lajme.al"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Një ngjarje e çuditshme është regjistruar sot në programin “Klubi i mëngjesit” në televizionin Club"/>
<meta property="og:url" content="http://www.lajme.al/fantazma-kapet-live-ne-emisionin-shqiptar-shikoni-cfare-ndodh-ne-studio/"/>
<meta property="og:site_name" content="Lajme.al"/>
<meta property="og:image" content="http://www.lajme.al/wp-content/uploads/2017/11/vi_1509951043-2569868-633x330.jpeg" />
<link rel='dns-prefetch' href='//www.lajme.al' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajme.al &raquo; Prurje" href="http://www.lajme.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme.al &raquo; Prurje për Komentet" href="http://www.lajme.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme.al &raquo; Prurje për Komentet te Fantazma kapet LIVE në emisionin shqiptar? Shikoni çfarë ndodh në studio" href="http://www.lajme.al/fantazma-kapet-live-ne-emisionin-shqiptar-shikoni-cfare-ndodh-ne-studio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lajme.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.lajme.al/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.lajme.al/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59b9367405835700113db2bd'></script>
<link rel='https://api.w.org/' href='http://www.lajme.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajme.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajme.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vangjel Dule dhe sekreti i Ramës që punon për të tretët!' href='http://www.lajme.al/vangjel-dule-dhe-sekreti-i-rames-qe-punon-per-te-tretet/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.lajme.al/fantazma-kapet-live-ne-emisionin-shqiptar-shikoni-cfare-ndodh-ne-studio/" />
<link rel='shortlink' href='http://www.lajme.al/?p=97577' />
<link rel="alternate" type="application/json+oembed" href="http://www.lajme.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajme.al%2Ffantazma-kapet-live-ne-emisionin-shqiptar-shikoni-cfare-ndodh-ne-studio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lajme.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajme.al%2Ffantazma-kapet-live-ne-emisionin-shqiptar-shikoni-cfare-ndodh-ne-studio%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"3kEbm1a47E8070", domain:"lajme.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=3kEbm1a47E8070" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <meta property="og:title" name="og:title" content="Fantazma kapet LIVE në emisionin shqiptar? Shikoni çfarë ndodh në studio" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://www.lajme.al/wp-content/uploads/2017/11/vi_1509951043-2569868.jpeg" />
<meta property="og:url" name="og:url" content="http://www.lajme.al/fantazma-kapet-live-ne-emisionin-shqiptar-shikoni-cfare-ndodh-ne-studio/" />
<meta property="og:description" name="og:description" content="Një ngjarje e çuditshme është regjistruar sot në programin “Klubi i mëngjesit” në televizionin Club Tv. Ndërkohë që gazetarët ishin duke diskutuar në studio papritur njëra nga gazetat që ishte mbi tavolinë, “fluturon” sikur e mori dikush me furi, ndërkohë që askush nuk e preku. Kjo situatë ka trembur dhe shokuar gazetarët e pranishëm në &hellip;" />
<meta property="og:locale" name="og:locale" content="sq" />
<meta property="og:site_name" name="og:site_name" content="Lajme.al" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" name="twitter:creator" content="@lajmealbania" />
<meta property="article:tag" name="article:tag" content="çfarë" />
<meta property="article:tag" name="article:tag" content="emisionin" />
<meta property="article:tag" name="article:tag" content="fantazma" />
<meta property="article:tag" name="article:tag" content="kapet" />
<meta property="article:tag" name="article:tag" content="LIVE" />
<meta property="article:tag" name="article:tag" content="ndodh" />
<meta property="article:tag" name="article:tag" content="në" />
<meta property="article:tag" name="article:tag" content="shikoni" />
<meta property="article:tag" name="article:tag" content="Shqiptar" />
<meta property="article:tag" name="article:tag" content="studio" />
<meta property="article:tag" name="article:tag" content="Video" />
<meta property="article:section" name="article:section" content="Kuriozitete" />
<meta property="article:published_time" name="article:published_time" content="2017-11-07T09:56:04+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2017-11-07T09:56:04+00:00" />
<meta property="article:author" name="article:author" content="http://www.lajme.al/author/lajmi-i-fundit/" />
<meta property="article:author" name="article:author" content="https://www.facebook.com/LajmeAlbania/" />
<meta property="fb:pages" content="933525743362291" /><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Lajme.al" />
<meta property="og:locale" content="sq_al" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fantazma kapet LIVE në emisionin shqiptar? Shikoni çfarë ndodh në studio" />
<meta property="og:url" content="http://www.lajme.al/fantazma-kapet-live-ne-emisionin-shqiptar-shikoni-cfare-ndodh-ne-studio/" />
<meta property="og:description" content="Një ngjarje e çuditshme është regjistruar sot në programin “Klubi i mëngjesit” në televizionin Club Tv. Ndërkohë që gazetarët ishin duke diskutuar në studio papritur njëra nga gazetat që ishte mbi tavolinë, “fluturon” sikur e mori dikush me furi, ndërkohë që askush nuk e preku. Kjo situatë ka trembur dhe shokuar gazetarët e pranishëm në &hellip;" />
<meta property="og:image" content="http://www.lajme.al/wp-content/uploads/2017/11/vi_1509951043-2569868.jpeg" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="140866706508248" />
<meta property="fb:admins" content="100011473811011" />
<!-- /Open Graph Meta Data -->
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<link rel="shortcut icon" href="http://www.lajme.al/wp-content/uploads/2016/11/favic.jpg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.lajme.al/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.lajme.al/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.lajme.al/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.lajme.al/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.lajme.al/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Shiko t\u00eb gjitha rezultatet<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.lajme.al\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.lajme.al\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="http://www.lajme.al/fantazma-kapet-live-ne-emisionin-shqiptar-shikoni-cfare-ndodh-ne-studio/amp/" /><link rel="icon" href="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.lajme.al/wp-content/uploads/2016/11/cropped-favic-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-97577 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.lajme.al/">
				<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Kërko" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="http://www.instagram.com/lajme.albania" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

 <a href="https://deutschedek.com/">Deutsche Dekor</a>
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">E martë , 7 Nëntor 2017</span>
				<div class="top-menu"><ul id="menu-menu-poshte" class="menu"><li id="menu-item-64711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64711"><a href="http://www.lajme.al/">Kreu</a></li>
<li id="menu-item-16965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16965"><a href="http://www.lajme.al/ambasadat/">Ambasadat</a></li>
<li id="menu-item-16966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16966"><a href="http://www.lajme.al/institucionet/">Institucionet</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a href="http://www.lajme.al/shtypi-ditor/">Shtypi ditor</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="http://www.lajme.al/kontakt/">Kontakt</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.lajme.al/">
							<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Kërko" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="http://www.instagram.com/lajme.albania" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:1px; margin-bottom:1px;">
			<h2>								<a title="Lajme.al" href="http://www.lajme.al/">
					<img src="http://www.lajme.al/wp-content/uploads/2017/03/EAZBMBo.png" alt="Lajme.al"  /><strong>Lajme.al Lajmet e fundit nga vendi dhe bota</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-larte" class="menu"><li id="menu-item-75252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-75252"><a href="http://www.lajme.al">Kreu</a></li>
<li id="menu-item-75683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75683"><a href="http://www.lajme.al/category/aktualitet/"><i class="fa fa-list-alt"></i>Aktualitet</a></li>
<li id="menu-item-64719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64719"><a href="http://www.lajme.al/category/politike/"><i class="fa fa-users"></i>Politikë</a></li>
<li id="menu-item-64714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64714"><a href="http://www.lajme.al/category/ekonomi/"><i class="fa fa-eur"></i>Ekonomi</a></li>
<li id="menu-item-75684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75684"><a href="http://www.lajme.al/category/bota/"><i class="fa fa-globe"></i>Botë</a></li>
<li id="menu-item-91568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91568"><a href="http://www.lajme.al/category/opinion/"><i class="fa fa-soundcloud"></i>Opinion</a></li>
<li id="menu-item-76227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76227"><a href="http://www.lajme.al/category/roze/"><i class="fa fa-female"></i>Rozë</a></li>
<li id="menu-item-64721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64721"><a href="http://www.lajme.al/category/shendet/"><i class="fa fa-heartbeat"></i>Shëndet</a></li>
<li id="menu-item-64717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64717"><a href="http://www.lajme.al/category/kuriozitete-te-ndryshme/"><i class="fa fa-comments"></i>Kuriozitete</a></li>
<li id="menu-item-64723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64723"><a href="http://www.lajme.al/category/teknologji/"><i class="fa fa-cogs"></i>Teknologji</a></li>
<li id="menu-item-75682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75682"><a href="http://www.lajme.al/category/horoskopi/"><i class="fa fa-anchor"></i>Horoskopi</a></li>
<li id="menu-item-97298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97298"><a href="http://www.lajme.al/category/sporti/"><i class="fa fa-futbol-o"></i>Sport</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>E FUNDIT</span></span>
		
					<ul>
					<li><a href="http://www.lajme.al/fantazma-kapet-live-ne-emisionin-shqiptar-shikoni-cfare-ndodh-ne-studio/" title="Fantazma kapet LIVE në emisionin shqiptar? Shikoni çfarë ndodh në studio">Fantazma kapet LIVE në emisionin shqiptar? Shikoni çfarë ndodh në studio</a></li>
					<li><a href="http://www.lajme.al/vangjel-dule-dhe-sekreti-i-rames-qe-punon-per-te-tretet/" title="Vangjel Dule dhe sekreti i Ramës që punon për të tretët!">Vangjel Dule dhe sekreti i Ramës që punon për të tretët!</a></li>
					<li><a href="http://www.lajme.al/mediat-greke-sulmojne-ramen-per-himaren-eshte-i-cmendur/" title="Mediat greke sulmojnë Ramën për Himarën: Është i çmendur…">Mediat greke sulmojnë Ramën për Himarën: Është i çmendur…</a></li>
					<li><a href="http://www.lajme.al/garda-merr-ne-mbrojtje-zyrtaret-e-vettingut/" title="Garda merr në mbrojtje zyrtarët e Vettingut">Garda merr në mbrojtje zyrtarët e Vettingut</a></li>
					<li><a href="http://www.lajme.al/historia-e-aferes-cez-si-nisi-dhe-si-perfundoi/" title="Historia e aferës ‘CEZ’, si nisi dhe si përfundoi">Historia e aferës ‘CEZ’, si nisi dhe si përfundoi</a></li>
					<li><a href="http://www.lajme.al/tahiri-i-zhytur-deri-ne-fyt-rama-smund-te-beje-te-paditurin/" title="&#8220;Tahiri i zhytur deri në fyt, Rama s’mund të bëjë të paditurin&#8221;">&#8220;Tahiri i zhytur deri në fyt, Rama s’mund të bëjë të paditurin&#8221;</a></li>
					<li><a href="http://www.lajme.al/ja-kush-ishte-pasagjer-ne-makinen-ku-u-gjeten-patentat-e-tahirit/" title="Ja kush ishte pasagjer në makinën ku u gjetën patentat e Tahirit">Ja kush ishte pasagjer në makinën ku u gjetën patentat e Tahirit</a></li>
					<li><a href="http://www.lajme.al/vajza-e-linda-rames-thyen-rregullin-tregon-fytyren-e-zahos/" title="Vajza e Linda Ramës ‘thyen’ rregullin, tregon fytyrën e Zahos">Vajza e Linda Ramës ‘thyen’ rregullin, tregon fytyrën e Zahos</a></li>
					<li><a href="http://www.lajme.al/per-te-gjithe-flamujte-e-nerenxit-pervec-bajameve-me-krimba/" title="Për të gjithë flamujtë e Nerënxit, përveç bajameve me krimba!">Për të gjithë flamujtë e Nerënxit, përveç bajameve me krimba!</a></li>
					<li><a href="http://www.lajme.al/kryeprokurori-i-ri-ne-horizont-perplasja-e-re-ps-pd/" title="Kryeprokurori i ri, në horizont përplasja e re PS-PD">Kryeprokurori i ri, në horizont përplasja e re PS-PD</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.lajme.al">Kreu</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.lajme.al/category/kuriozitete-te-ndryshme/">Kuriozitete</a></span> <span class="delimiter">/</span> <span class="current">Fantazma kapet LIVE në emisionin shqiptar? Shikoni çfarë ndodh në studio</span></div>
		

		
		<article class="post-listing post-97577 post type-post status-publish format-standard has-post-thumbnail  category-kuriozitete-te-ndryshme tag-cfare tag-emisionin tag-fantazma tag-kapet tag-live tag-ndodh tag-ne tag-shikoni tag-shqiptar tag-studio tag-video" id="the-post">
			
			<div class="single-post-thumb">
			<img width="633" height="330" src="http://www.lajme.al/wp-content/uploads/2017/11/vi_1509951043-2569868-633x330.jpeg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Fantazma kapet LIVE në emisionin shqiptar? Shikoni çfarë ndodh në studio</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>7 Nëntor, 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.lajme.al/category/kuriozitete-te-ndryshme/" rel="category tag">Kuriozitete</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.lajme.al/fantazma-kapet-live-ne-emisionin-shqiptar-shikoni-cfare-ndodh-ne-studio/#respond">Lini një koment</a></span>
</p>
<div class="clear"></div>
							<div class="entry">
					<div class="share-post">
	<span class="share-text">Shpërndaje</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.lajme.al/?p=97577" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Fantazma+kapet+LIVE+n%C3%AB+emisionin+shqiptar%3F+Shikoni+%C3%A7far%C3%AB+ndodh+n%C3%AB+studio via %40LajmeAlbania&url=http://www.lajme.al/?p=97577" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.lajme.al/?p=97577&title=Fantazma+kapet+LIVE+n%C3%AB+emisionin+shqiptar%3F+Shikoni+%C3%A7far%C3%AB+ndodh+n%C3%AB+studio" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p class="description" style="text-align: justify;">Një ngjarje e çuditshme është regjistruar sot në programin “Klubi i mëngjesit” në televizionin Club Tv.</p>
<div id="article-text" style="text-align: justify;">
<p>Ndërkohë që gazetarët ishin duke diskutuar në studio papritur njëra nga gazetat që ishte mbi tavolinë, “fluturon” sikur e mori dikush me furi, ndërkohë që askush nuk e preku.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.configs.push({
                            gjan_gjid: gjid,
                            gjan_confId: '2211-2',
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script>
</div>

<p>Kjo situatë ka trembur dhe shokuar gazetarët e pranishëm në studio të cilët shprehen tejet të habitur, duke thënë se mos ishte ndonjë fantazmë që e bëri këtë.</p>
<p>Nëse nuk e besoni shikoni videon, shihni në sekondën e 35 dhe gjykojeni vetë!</p>
<p><iframe width="618" height="464" src="https://www.youtube.com/embed/kVay20FU5gk?feature=oembed" frameborder="0" gesture="media" allowfullscreen></iframe></p>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Shpërndaje</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.lajme.al/?p=97577" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Fantazma+kapet+LIVE+n%C3%AB+emisionin+shqiptar%3F+Shikoni+%C3%A7far%C3%AB+ndodh+n%C3%AB+studio via %40LajmeAlbania&url=http://www.lajme.al/?p=97577" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.lajme.al/?p=97577&title=Fantazma+kapet+LIVE+n%C3%AB+emisionin+shqiptar%3F+Shikoni+%C3%A7far%C3%AB+ndodh+n%C3%AB+studio" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-11-07T09:56:04+00:00","datePublished":"2017-11-07T09:56:04+00:00","dateModified":"2017-11-07T09:56:04+00:00","headline":"Fantazma kapet LIVE n\u00eb emisionin shqiptar? Shikoni \u00e7far\u00eb ndodh n\u00eb studio","name":"Fantazma kapet LIVE n\u00eb emisionin shqiptar? Shikoni \u00e7far\u00eb ndodh n\u00eb studio","keywords":"\u00e7far\u00eb,emisionin,fantazma,kapet,LIVE,ndodh,n\u00eb,shikoni,Shqiptar,studio,Video","url":"http:\/\/www.lajme.al\/fantazma-kapet-live-ne-emisionin-shqiptar-shikoni-cfare-ndodh-ne-studio\/","description":"Nj\u00eb ngjarje e \u00e7uditshme \u00ebsht\u00eb regjistruar sot n\u00eb programin \u201cKlubi i m\u00ebngjesit\u201d n\u00eb televizionin Club Tv. Nd\u00ebrkoh\u00eb q\u00eb gazetar\u00ebt ishin duke diskutuar n\u00eb studio papritur nj\u00ebra nga gazetat q\u00eb ishte mbi tav","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Lajme.al","logo":{"@type":"ImageObject","url":"http:\/\/www.lajme.al\/wp-content\/uploads\/2017\/03\/EAZBMBo.png"},"sameAs":["https:\/\/www.facebook.com\/LajmeAlbania","https:\/\/twitter.com\/LajmeAlbania","https:\/\/plus.google.com\/u\/0\/104447112646192109113","https:\/\/www.linkedin.com\/company\/10322609?trk=tyah&amp;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al","www.instagram.com\/lajme.albania"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.lajme.al\/fantazma-kapet-live-ne-emisionin-shqiptar-shikoni-cfare-ndodh-ne-studio\/"},"author":{"@type":"Person","name":"lajme.al","url":"http:\/\/www.lajme.al\/author\/lajmi-i-fundit\/"},"articleSection":"Kuriozitete","articleBody":"Nj\u00eb ngjarje e \u00e7uditshme \u00ebsht\u00eb regjistruar sot n\u00eb programin \u201cKlubi i m\u00ebngjesit\u201d n\u00eb televizionin Club Tv.\r\n\r\n\r\n\r\nNd\u00ebrkoh\u00eb q\u00eb gazetar\u00ebt ishin duke diskutuar n\u00eb studio papritur nj\u00ebra nga gazetat q\u00eb ishte mbi tavolin\u00eb, \u201cfluturon\u201d sikur e mori dikush me furi, nd\u00ebrkoh\u00eb q\u00eb askush nuk e preku.\r\n\r\nKjo situat\u00eb ka trembur dhe shokuar gazetar\u00ebt e pranish\u00ebm n\u00eb studio t\u00eb cil\u00ebt shprehen tejet t\u00eb habitur, duke th\u00ebn\u00eb se mos ishte ndonj\u00eb fantazm\u00eb q\u00eb e b\u00ebri k\u00ebt\u00eb.\r\n\r\nN\u00ebse nuk e besoni shikoni videon, shihni n\u00eb sekond\u00ebn e 35 dhe gjykojeni vet\u00eb!\r\n\r\nhttps:\/\/www.youtube.com\/watch?time_continue=1&amp;v=kVay20FU5gk\r\n\r\n","image":{"@type":"ImageObject","url":"http:\/\/www.lajme.al\/wp-content\/uploads\/2017\/11\/vi_1509951043-2569868.jpeg","width":696,"height":347}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.lajme.al/vangjel-dule-dhe-sekreti-i-rames-qe-punon-per-te-tretet/" rel="prev"><span>E fundit</span> Vangjel Dule dhe sekreti i Ramës që punon për të tretët!</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artikuj të ngjashëm</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.lajme.al/blen-nje-divan-te-ri-gruaja-tmerrohet-nga-ajo-cfare-gjeti-brenda/">
						<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/11/auto_Untitled-1-111509646576-650x358-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.lajme.al/blen-nje-divan-te-ri-gruaja-tmerrohet-nga-ajo-cfare-gjeti-brenda/" rel="bookmark">Blen një divan të ri, gruaja tmerrohet nga ajo çfarë gjeti brenda</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 Nëntor, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.lajme.al/mister-ne-rusi-liqeni-megjithe-peshq-zhduket-brenda-nates/">
						<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/11/1-1-800x450_1509795121-7287688-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.lajme.al/mister-ne-rusi-liqeni-megjithe-peshq-zhduket-brenda-nates/" rel="bookmark">Mister në Rusi, liqeni megjithë peshq zhduket brenda natës</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 Nëntor, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.lajme.al/kjo-tabele-eshte-turp-kombetar-20-000-firma-per-ta-hequr/">
						<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/11/nintchdbpict000364321543-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.lajme.al/kjo-tabele-eshte-turp-kombetar-20-000-firma-per-ta-hequr/" rel="bookmark">“Kjo tabelë është turp kombëtar”. 20 000 firma për ta hequr</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 Nëntor, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Mos humbisni</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.lajme.al/ufo-t-vijne-ne-toke-ja-cfare-ka-filmuar-marina-amerikane/">
					<img width="310" height="165" src="http://www.lajme.al/wp-content/uploads/2017/11/vlcsnap-2017-11-02-10h49m51s521-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.lajme.al/ufo-t-vijne-ne-toke-ja-cfare-ka-filmuar-marina-amerikane/" rel="bookmark">UFO-t vijnë në tokë, ja çfarë ka filmuar marina amerikane</a></h2>
			<p>Ekzistenca e UFO-ve gjithmonë po bëhet edhe më e mistershme duke ngritur një pikëpyetje të &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini një Përgjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fantazma-kapet-live-ne-emisionin-shqiptar-shikoni-cfare-ndodh-ne-studio/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3>			<form action="http://www.lajme.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sajt</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='97577' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c68bd56153" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script id="gjanout-js" type="text/javascript">
                if (!window.ANConfig) window.ANConfig = { defaults: [], configs: [] };
                var gjid = Math.floor(Math.random() * 99999999)
                window.ANConfig.configs.push({
                            gjan_gjid: gjid,
                            gjan_confId: '2211-3',
                            gjan_callBack: function () {
                            //kodi juaj këtu
                            },
                            gjan_tg: 'gjan_' + gjid
                });
                var elem = document.createElement('div'); elem.setAttribute('id', 'gjan_' + gjid);
                var curS = document.getElementById('gjanout-js');
                curS.parentNode.insertBefore(elem, curS);
                curS.removeAttribute('id');
                (function () {
                        if (!document.getElementById('gjan-js')) {
                                    var sc = document.createElement("script");
                                    sc.type = "text/javascript";
                                    sc.async = true;
                                    sc.setAttribute('id', 'gjan-js');
                                    sc.src = "https://gjstatic.blob.core.windows.net/fix/gjanout-v2.js";
                                    var s = document.getElementsByTagName("script")[0];
                                    s.parentNode.insertBefore(sc, s);
                        }
                })();
       </script>
			</div>
				</div>
	<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Pikëpamje		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/vangjel-dule-dhe-sekreti-i-rames-qe-punon-per-te-tretet/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/11/dule-rama-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/vangjel-dule-dhe-sekreti-i-rames-qe-punon-per-te-tretet/">Vangjel Dule dhe sekreti i Ramës që punon për të tretët!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Nëntor, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/per-te-gjithe-flamujte-e-nerenxit-pervec-bajameve-me-krimba/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze-110x75.jpg 110w, http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze-300x201.jpg 300w, http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze.jpg 855w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/per-te-gjithe-flamujte-e-nerenxit-pervec-bajameve-me-krimba/">Për të gjithë flamujtë e Nerënxit, përveç bajameve me krimba!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 Nëntor, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/pse-i-ka-mbyllur-prokuroria-dosjet-e-korrupsionit/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2016/06/PROKURORIA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/pse-i-ka-mbyllur-prokuroria-dosjet-e-korrupsionit/">Pse i ka mbyllur Prokuroria dosjet e korrupsionit?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 Nëntor, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-rss">
				<a href="http://www.lajme.al/rss" target="_blank" >
					<i class="fa fa-rss"></i>
					<span>22,359</span>
					<small>lidhje</small>
				</a>
			</li>
					<li class="arq-lite-facebook">
				<a href="https://www.facebook.com/LajmeAlbania" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>37,843</span>
					<small>pëlqime</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="https://twitter.com/LajmeAlbania" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>491</span>
					<small>zogj</small>
				</a>
			</li>
					<li class="arq-lite-google">
				<a href="https://plus.google.com/104447112646192109113" target="_blank" >
					<i class="fa fa-google-plus"></i>
					<span>21</span>
					<small>miq</small>
				</a>
			</li>
					<li class="arq-lite-youtube">
				<a href="https://youtube.com/channel/UC7KIssw0B2o7SlNjK-kyLLQ" target="_blank" >
					<i class="fa fa-youtube"></i>
					<span>377</span>
					<small>shikues</small>
				</a>
			</li>
					<li class="arq-lite-instagram">
				<a href="https://instagram.com/lajme.albania" target="_blank" >
					<i class="fa fa-instagram"></i>
					<span>43</span>
					<small>ndjekës</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : https://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>DOSJE		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.lajme.al/si-e-parashikoi-saddam-hussein-deshtimin-e-amerikes-ne-irak/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>6 Nëntor, 2017</span>				<h3>Si e parashikoi Saddam Hussein dështimin e Amerikës në Irak</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/si-me-kerkuan-qe-te-trafikoja-droge-me-makinen-e-ambasades/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>29 Tetor, 2017</span>				<h3>&#8220;Si më kërkuan që të trafikoja drogë me makinën e ambasadës&#8221;</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/historia-e-vecante-e-shoferes-se-pare-shqiptare-40-vite-ne-timon/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>24 Tetor, 2017</span>				<h3>Historia e veçantë e shoferes së parë shqiptare, 40 vite në timon</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/kur-azem-hajdari-akuzonte-pd-ne-per-implikim-me-sigurimin-e-shtetit/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>18 Tetor, 2017</span>				<h3>Kur Azem Hajdari akuzonte PD-në për implikim me Sigurimin e Shtetit</h3>
			</a>
		</li>
				<li>
			<a href="http://www.lajme.al/konti-ciano-zogun-e-tradhetuan-ministrat-e-tij/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>17 Tetor, 2017</span>				<h3>Konti Çiano: Zogun e tradhëtuan ministrat e tij</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>Të fundit		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/fantazma-kapet-live-ne-emisionin-shqiptar-shikoni-cfare-ndodh-ne-studio/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/11/vi_1509951043-2569868-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/fantazma-kapet-live-ne-emisionin-shqiptar-shikoni-cfare-ndodh-ne-studio/">Fantazma kapet LIVE në emisionin shqiptar? Shikoni çfarë ndodh në studio</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Nëntor, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/vangjel-dule-dhe-sekreti-i-rames-qe-punon-per-te-tretet/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/11/dule-rama-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/vangjel-dule-dhe-sekreti-i-rames-qe-punon-per-te-tretet/">Vangjel Dule dhe sekreti i Ramës që punon për të tretët!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Nëntor, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/mediat-greke-sulmojne-ramen-per-himaren-eshte-i-cmendur/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/11/edi-rama-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/mediat-greke-sulmojne-ramen-per-himaren-eshte-i-cmendur/">Mediat greke sulmojnë Ramën për Himarën: Është i çmendur…</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Nëntor, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/garda-merr-ne-mbrojtje-zyrtaret-e-vettingut/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/11/garda-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/garda-merr-ne-mbrojtje-zyrtaret-e-vettingut/">Garda merr në mbrojtje zyrtarët e Vettingut</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Nëntor, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/historia-e-aferes-cez-si-nisi-dhe-si-perfundoi/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/11/komisioni-i-cez-berisha-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/historia-e-aferes-cez-si-nisi-dhe-si-perfundoi/">Historia e aferës ‘CEZ’, si nisi dhe si përfundoi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Nëntor, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/tahiri-i-zhytur-deri-ne-fyt-rama-smund-te-beje-te-paditurin/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/10/dashamir-shehi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/tahiri-i-zhytur-deri-ne-fyt-rama-smund-te-beje-te-paditurin/">&#8220;Tahiri i zhytur deri në fyt, Rama s’mund të bëjë të paditurin&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 Nëntor, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/ja-kush-ishte-pasagjer-ne-makinen-ku-u-gjeten-patentat-e-tahirit/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/11/auto-auto-sota15097382601509788510_1510000416-792903-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/ja-kush-ishte-pasagjer-ne-makinen-ku-u-gjeten-patentat-e-tahirit/">Ja kush ishte pasagjer në makinën ku u gjetën patentat e Tahirit</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 Nëntor, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/vajza-e-linda-rames-thyen-rregullin-tregon-fytyren-e-zahos/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/11/auto_19251033_1490491867655447_732849343_n1509893383-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/vajza-e-linda-rames-thyen-rregullin-tregon-fytyren-e-zahos/">Vajza e Linda Ramës ‘thyen’ rregullin, tregon fytyrën e Zahos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 Nëntor, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/horoskopi-ditor-e-marte-7-nentor-2017/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2015/11/horoskopi-ditor-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="horoskopi ditor" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/horoskopi-ditor-e-marte-7-nentor-2017/">Horoskopi ditor, e martë 7 nëntor 2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 Nëntor, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.lajme.al/per-te-gjithe-flamujte-e-nerenxit-pervec-bajameve-me-krimba/" rel="bookmark"><img width="110" height="75" src="http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze-110x75.jpg 110w, http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze-300x201.jpg 300w, http://www.lajme.al/wp-content/uploads/2017/06/Mero-baze.jpg 855w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.lajme.al/per-te-gjithe-flamujte-e-nerenxit-pervec-bajameve-me-krimba/">Për të gjithë flamujtë e Nerënxit, përveç bajameve me krimba!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 Nëntor, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-6" class="widget widget_recent_comments"><div class="widget-top"><h4>Nga lexuesit</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://GOOGLE' rel='external nofollow' class='url'>LABI</a></span> te <a href="http://www.lajme.al/berisha-publikon-videon-tregon-njohjen-e-saimir-tahirit-me-orest-soten/#comment-46426">Berisha publikon videon, tregon njohjen e Saimir Tahirit me Orest Sotën</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://alo' rel='external nofollow' class='url'>Festimi</a></span> te <a href="http://www.lajme.al/vajzat-kerkojne-djem-3-femra-shqiptare-duan-shoqeri/#comment-46367">Vajzat kërkojnë djem / 3 femra shqiptare duan shoqëri&#8230;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www/.hhh' rel='external nofollow' class='url'>Kola</a></span> te <a href="http://www.lajme.al/familjarisht-pedagoge-cfare-po-ndodh-ne-universitetet-shqiptare/#comment-46303">Familjarisht pedagogë, çfarë po ndodh në universitetet shqiptare</a></li><li class="recentcomments"><span class="comment-author-link">Kosovari</span> te <a href="http://www.lajme.al/vajzat-kerkojne-djem-3-femra-shqiptare-duan-shoqeri/#comment-46278">Vajzat kërkojnë djem / 3 femra shqiptare duan shoqëri&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">shkurt2014</span> te <a href="http://www.lajme.al/video-skandali-seksual-i-gjebreas-e-mamaqit-per-te-cilin-po-heshtet/#comment-46217">VIDEO/ Skandali seksual i Gjebreas e Mamaqit, për të cilin po heshtet…</a></li></ul></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Rreth nesh</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><strong><a href="http://www.lajme.al">LAJME.AL</a></strong> u themelua në Janar 2015 me qëllim që të bëhet një medium i besueshëm duke synuar gjithmonë që me ndershmëri të kryejë detyrën e një portali të dashur për lexuesin.</p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Kontakt</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>Për sugjerime, vërejtje dhe artikuj që dëshironi të publikohen, na shkruani në adresën e postës elektronike:</p>
<p><a href="www.lajme.al"><img src="http://www.lajme.al/wp-content/uploads/2017/10/redaksia-1.png" alt="Kontakt" /><br />
</a></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-9" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Partnerë</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><strong><a href="http://www.bota.al">BOTA.al</p>
<p></a></strong><strong><a href="http://www.gazetaexpress.com">EXPRESS<br />
</a></strong><strong><a href="http://www.fax.al"><br />
FAX</a></strong></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="alexa-rank-widget-3" class="footer-widget alexaRankdigcms_Widget"><div class="footer-widget-top"><h4>Renditje</h4></div>
						<div class="footer-widget-container"><A href="http://www.alexa.com/siteinfo/lajme.al"><SCRIPT type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/a?url=lajme.al"></SCRIPT></A></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.lajme.al/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/104447112646192109113" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LajmeAlbania" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/LajmeAlbania" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/10322609?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10322609%2Cidx%3A2-1-3%2CtarId%3A1452191469549%2Ctas%3ALajme.al" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="http://www.instagram.com/lajme.albania" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">

			2015 - 2017 © Lajme.al - Të drejtat, të ruajtura sipas normave dhe etikës.		</div>

		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->

	<div id="topcontrol" class="fa fa-angle-up" title="Kthehu lartë">
</div>

<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nuk ka rezultate","lang_results_found":"Rezultatet e gjetura"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.lajme.al/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='http://www.lajme.al/wp-content/plugins/akismet/_inc/form.js'></script>
<div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.lajme.al?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script></body>
</html>